<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es_uy" lang="es_uy" xmlns:fb="http://www.facebook.com/2008/fbml" ><head><meta property="og:site_name" content="El Deportivo"/><meta property="og:description" content="Por el Día de los Trabajadores no habrá transporte colectivo y los hinchas iniciaron una campaña para llevarse"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.referi.uy/como-llegar-al-gran-parque-central-este-1-mayo-n1227129"/><meta property="og:title" content="¿Cómo llegar al Gran Parque Central este 1° de Mayo?"/><meta itemprop="url" content="https://www.referi.uy/como-llegar-al-gran-parque-central-este-1-mayo-n1227129"/><meta itemprop="name" content="¿Cómo llegar al Gran Parque Central este 1° de Mayo?"/><meta itemprop="headline" content="¿Cómo llegar al Gran Parque Central este 1° de Mayo?"/><meta itemprop="description" content="Por el Día de los Trabajadores no habrá transporte colectivo y los hinchas iniciaron una campaña para llevarse"/><meta property="og:image" content="https://media.elobservador.com.uy/adjuntos/182/imagenes/025/300/0025300411.jpeg"/><meta property="og:image:width" content="1140"/><meta property="og:image:height" content="641"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Referiuy"/><meta name="twitter:title" content="¿Cómo llegar al Gran Parque Central este 1° de Mayo?"/><meta name="twitter:description" content="Por el Día de los Trabajadores no habrá transporte colectivo y los hinchas iniciaron una campaña para llevarse"/><meta name="twitter:creator" content="@Referiuy"/><meta name="twitter:image" content="https://media.elobservador.com.uy/adjuntos/182/imagenes/025/300/0025300411.jpeg"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"\u00bfC\u00f3mo llegar al Gran Parque Central este 1\u00b0 de Mayo?","headline":"\u00bfC\u00f3mo llegar al Gran Parque Central este 1\u00b0 de Mayo?","mainEntityOfPage":"https:\/\/www.referi.uy\/como-llegar-al-gran-parque-central-este-1-mayo-n1227129","description":"<p><\/p>Por el D\u00eda de los Trabajadores no habr\u00e1 transporte colectivo y los hinchas iniciaron una campa\u00f1a para llevarse<p><\/p>","url":"https:\/\/www.referi.uy\/como-llegar-al-gran-parque-central-este-1-mayo-n1227129","image":{"@type":"ImageObject","name":"mtg_image.png","description":"","url":"https:\/\/www.referi.uy\/css\/182\/images\/mtg_image.png","width":720,"height":405},"articleBody":"Muchos hinchas de Nacional tendr\u00e1n que ingeni\u00e1rselas para llegar al Gran Parque Central esta noche de 1\u00b0 de Mayo, cuando, desde las 21:30, su equipo recibir\u00e1 a Santos por la quinta fecha del Grupo F de la Copa Libertadores.  Por el feriado del D\u00eda de los Trabajadores no habr\u00e1 transporte colectivo, servicio que muchos hinchas utilizan para ir a los partidos.Lea tambi\u00e9n: Los grandes definen el s\u00e1bado y Pe\u00f1arol llega con un viaje a cuestas\"El 1\u00ba de mayo no habr\u00e1 servicio. Los \u00f3mnibus volver\u00e1n a circular con las primeras frecuencias del mi\u00e9rcoles 2\", comunic\u00f3 la Intendencia de Montevideo en su sitio web.  De todas formas, los \u00f3mnibus de Cutcsa comenzar\u00e1n a retomar la actividad a la hora 21 del martes, media hora del encuentro, seg\u00fan inform\u00f3 radio El Espectador.  En ese caso podr\u00eda ser una soluci\u00f3n para quienes puedan conseguir una unidad que los deje en el Parque en ese lapso de tiempo. Adem\u00e1s, se garantizar\u00eda el servicio para una vez finalizado el partido.  En lo que respecta a servicios de taxi, tambi\u00e9n se espera que los servicios se retomen en las \u00faltimas horas de la noche.  Otra opci\u00f3n es Uber, si bien es habitual que en estas fechas de feriados sus tarifas suban.   \"Bolso te llevo\"  Ante esta situaci\u00f3n los hinchas de Nacional se han movido en las redes sociales y lanzaron la campa\u00f1a #bolsotellevo mediante la cual se ponen en contacto y coordinan para que aficionados de a pie sean trasladados hacia el Parque Central por otros que van en veh\u00edculos y tienen lugar para llevarlos.","articleSection":"Libertadores","datePublished":"2018-05-01T05:00:00-03:00","dateModified":"2018-04-30T21:20:20-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Refer\u00ed","url":"https:\/\/www.referi.uy","logo":{"@type":"ImageObject","url":"https:\/\/www.referi.uy\/css\/182\/images\/mtg_logo.png","width":268,"height":60}},"author":{"@type":"Person","name":"Refer\u00ed"}}</script><link href="//www.referi.uy/css/vendor-version-1498754192.css" rel="stylesheet" type="text/css"\/><link href="//www.referi.uy/css/182/custom-version-1531490844.css" rel="stylesheet" type="text/css"\/><title>¿Cómo llegar al Gran Parque Central este 1° de Mayo? | Nacional, Copa Libertadores, Parque Central</title><meta name="GENERATOR" content="Thinkindot 3.4"/><script xmlns:deferer="no" src="//www.referi.uy/js/182/mobile-check-version-1491838753.js"></script><script xmlns:deferer="no" src="//www.referi.uy/js/182/cxense-version-1497630405.js" async></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="apple-touch-icon" sizes="57x57" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="72x72" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" href="//www.referi.uy/css/182/images/icons/apple-touch-icon.png"/><!--start:GoogleFonts --><link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'/><link href='//fonts.googleapis.com/css?family=Roboto:400,300,700,900' rel='stylesheet' type='text/css'/><!--end:GoogleFonts --><!--start:Stylesheets --><link rel="stylesheet" href="//www.referi.uy/libs/milkbox-3/css/milkbox/milkbox.min.css"\/><link rel="stylesheet" href="//www.referi.uy/css/media-print-version-1475505177.css"\/><link rel="stylesheet" href="//www.referi.uy/css/182/overwrite-styles-version-1475505177.css"\/><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//www.referi.uy/css/custom-ie9-version-1530732890.css"\/><![endif]--><!--end:Stylesheets --><!-- VIDEOJS --><link href="//www.referi.uy/libs/videojs/video-js.min-version-1501772952.css" rel="stylesheet"><link href="//www.referi.uy/libs/videojs/vast/lib/videojs-contrib-ads/videojs.ads.css" rel="stylesheet"><link href="//www.referi.uy/libs/videojs/ima/videojs.ima.css" rel="stylesheet"><!-- END VIDEOJS --><!--start encuestas--><!-- script src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script --><!--end encuestas--><meta property="fb:pages" content="1594497240798519"\/><meta property="fb:app_id" content="1587530664851147"/><script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var myCategoriesAux = 'Libertadores';
var myCategories = myCategoriesAux.split(',');
var objToAnalytics = {};
if (idU = getCookieMobile('CMSFrontendIdUsuario') || localStorage.getItem("CMSFrontendIdUsuario")) {
ga('create', 'UA-1685159-31', {"userId": idU});
objToAnalytics.dimension4 = idU;
} else {
ga('create', 'UA-1685159-31', 'auto');
}
ga('require', 'linkid');
if ('' != "") {
objToAnalytics.dimension2 = '';
} else if ('Libertadores' != "") {
objToAnalytics.dimension1 = 'Libertadores';
};
if ('' != "") {
objToAnalytics.dimension3 = '';
};
ga('send', 'pageview', objToAnalytics);
</script><!-- E-Planning Header Bidder Code --><script xmlns:deferer="no" src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1d2dc"></script><!-- End E-Planning Header Bidder Code --><script xmlns:deferer="no" async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script><script xmlns:deferer="no">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><!-- Facebook Pixel Code --><script xmlns:deferer="no">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '767593786719385');
fbq('track', "PageView");</script><noscript><img height="1" width="1" style="display:none" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" longdesc="https://www.facebook.com/tr?id=767593786719385&ev=PageView&noscript=1"/ /></noscript><!-- End Facebook Pixel Code --><!-- Cxense script begin --><script xmlns:deferer="no" type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714234']);
if (idU = getCookieMobile('CMSFrontendIdUsuario') || localStorage.getItem("CMSFrontendIdUsuario")) {
cX.callQueue.push(["addExternalId", {"id": idU, "type": "ohs"}]);
}
cX.callQueue.push(['sendPageViewEvent']);
</script><script xmlns:deferer="no" type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- Cxense script end --><!-- Begin comScore Tag (Direct) --><!-- El 12/4/2017 se suprime este código porque estaba generando registros duplicados en DAX --><!-- End comScore Tag (Direct) --><!-- Google Tag Manager --><script xmlns:deferer="no">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFKBX52');</script><!-- End Google Tag Manager --><!-- Begin NDGC Native Ads Tag --><script xmlns:deferer="no" type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- End NDGC Native Ads Tag --><!--start:Markup Cxense --><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="1227129"/><meta name="cXenseParse:recs:publishtime" content="2018-05-01 05:00:00"/><meta property="article:modified_time" content="2018-04-30 21:20:20"/><meta name="cXenseParse:recs:seccion" content="Libertadores"/><meta name="cXenseParse:seccion" content="Libertadores"/><!--end:Markup Cxense --><!-- e-planning v4 - JMV - Comienzo espacio El Observador _ Portada _ Video_Inline1 --><script xmlns:deferer="no" language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"c98c",sec:"Portada",kVs:{  }};
function eplCheckStart() {
if (document.epl) {
var e = document.epl;
if (e.eplReady()) {
return true;
} else {
e.eplInit(eplArgs);
if (eplArgs.custom) {
for (var s in eplArgs.custom) {
document.epl.setCustomAdShow(s, eplArgs.custom[s]);
}
}
return e.eplReady();
}
} else {
if (eplLL) return false;
if (!document.body) return false; var eS2; var dc = document.cookie;
var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
var ci = dc.indexOf(cookieName);
if (ci != -1) {
ci += cookieName.length; var ce = dc.indexOf(';', ci);
if (ce == -1) ce = dc.length;
eS2 = dc.substring(ci, ce);
}
var eIF = document.createElement('IFRAME');
eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
eIF.style.display='none'; document.body.appendChild(eIF);
var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
eIFD.open();eIFD.write('<html><he'+'ad><ti' + 'tle>e-planning</ti'+'tle></he'+'ad><bo'+'dy></bo'+'dy></html>');eIFD.close();
var s = eIFD.createElement('SCRIPT');
s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
eIFD.body.appendChild(s);
if (!eS2) {
var ss = eIFD.createElement('SCRIPT');
ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/c966';
eIFD.body.appendChild(ss);
}
eplLL = true;
return false;
}
}
eplCheckStart();
function eplSetAd(eID) {
if (eplCheckStart()) {
var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
document.epl.setSpace(eID, opts);
} else {
setTimeout('eplSetAd("'+eID+'");', 250);
}
}
function eplAD4Sync(div, eID, opts) {
document.getElementById(div).id = "eplAdDiv"+eID;
if (!opts) opts = {t:1};
if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
eplArgs.sOpts[eID] = opts;
eplSetAd(eID);
}
function schemeLocal() {
if (document.location.protocol) {
protocol = document.location.protocol;
} else {
protocol = window.top.location.protocol;
}
if (protocol) {
if (protocol.indexOf('https') !== -1) {
return 'https';
} else {
return 'http';
}
}
}
//--></script><meta name="al:android:url" content="mobileapp/nota"/><meta name="al:ios:url" content="mobileapp/nota"/><meta name="description" content="Por el Día de los Trabajadores no habrá transporte colectivo y los hinchas iniciaron una campaña para llevarse"/><meta name="keywords" content="Cómo,llegar,Gran,Parque,Central,este,1,Mayo,nacional,libertadores,parque,central,Nacional,Copa,Libertadores"/><meta name="robots" content="index, follow"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="es_UY.UTF-8"/><link rel="canonical" href="https://www.referi.uy/como-llegar-al-gran-parque-central-este-1-mayo-n1227129"/></head><body class="body-article-detail"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFKBX52" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><span class="scroll-top-action"></span><div class=""><script xmlns:deferer="no">
var gptAdSlots = [];
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() {
segments = processSegments("1139586559825714234",'35395cb6bc8f820858501f6723819303266a3491');
// GPT slots de 960x90
var mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 50],[320, 50]]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([992, 400], [[960, 90], [970, 90], [970, 250]]).
build();
gptAdSlots[0]=googletag.defineSlot('/1479013/Referi_Libertadores_Cabezal', [[960, 90], [970, 250]], 'div-gpt-ad-1484921039711-1').defineSizeMapping(mapping).addService(googletag.pubads());
//var mapping = googletag.sizeMapping().
//addSize([0, 0], [[300, 50],[320, 50]]).
//addSize([480, 200], [468, 60]).
//addSize([768, 400], [728, 90]).
//addSize([992, 400], [[960, 90], [970, 90]]).
//build();
//googletag.defineSlot('/1479013/Referi_Libertadores_Pie', [960, 90], 'div-gpt-ad-1484921039711-14').defineSizeMapping(mapping).addService(googletag.pubads());
// GPT slots de 300x250
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
googletag.defineSlot('/1479013/referi_derechosticky_1', [[300, 600], [300, 250]], 'div-gpt-ad-1521553590021-0').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
googletag.defineSlot('/1479013/referi_derechosticky_2', [[300, 600], [300, 250]], 'div-gpt-ad-1521553590021-1').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
gptAdSlots[2]=googletag.defineSlot('/1479013/Referi_Libertadores_Derecho_1', [[300, 600], [300, 250]], 'div-gpt-ad-1484921039711-7').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
gptAdSlots[3]=googletag.defineSlot('/1479013/Referi_Libertadores_Derecho_2', [[300, 600], [300, 250]], 'div-gpt-ad-1484921039711-8').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
gptAdSlots[4]=googletag.defineSlot('/1479013/Referi_Libertadores_Derecho_3', [[300, 600], [300, 250]], 'div-gpt-ad-1484921039711-9').defineSizeMapping(mapping).addService(googletag.pubads());
if (segments.indexOf("8mgzqr5f12fy") < 0) {
// GPT slots de 728x90
var mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 50],[320, 50],[300, 250]]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
build();
gptAdSlots[1]=googletag.defineSlot('/1479013/Referi_Libertadores_piedenota', [728, 90], 'div-gpt-ad-1484921039711-15').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
gptAdSlots[5]=googletag.defineSlot('/1479013/Referi_Libertadores_Derecho_4', [[300, 600], [300, 250]], 'div-gpt-ad-1484921039711-10').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
gptAdSlots[6]=googletag.defineSlot('/1479013/Referi_Libertadores_Derecho_5', [[300, 600], [300, 250]], 'div-gpt-ad-1484921039711-11').defineSizeMapping(mapping).addService(googletag.pubads());
};
gptAdSlots[7]=googletag.defineSlot('/1479013/Referi_Libertadores_Inread', [1, 1], 'div-gpt-ad-1484921039711-12').addService(googletag.pubads());
gptAdSlots[8]=googletag.defineSlot('/1479013/Referi_Libertadores_Layer', [1, 1], 'div-gpt-ad-1484921039711-13').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("CxSegments", segments);
googletag.pubads().setTargeting("SeccionDFP", "Libertadores");
googletag.enableServices();
if (segments.indexOf("8mgzqr5f12fy") < 0) {
var toRefresh = [];
for (var mi = 1; mi < 10; mi++) {
if (mi != 2 && mi != 7 && mi != 8) {
toRefresh.push(gptAdSlots[mi]);
}
}
setInterval(function(){googletag.pubads().refresh(toRefresh);}, 120000);
};
});
}]);
</script></div> <div class=""><!-- /1479013/Referi_Libertadores_Layer --><div id='div-gpt-ad-1484921039711-13'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-13'); });
 }]);
</script></div></div><section class="article-detail"><article><div class="widgetContent "><div class="header-sticky-wrapper sticky clearfix"><header class="sports-header"><div class="container header-main-container clearfix"><div class="row"><div class="col-xs-8 col-sm-9 col-md-5 col-lg-4"><div class="menu-to-show-wrapper vertical-menu"><span class="menu-icon-mobile new-site-menu-action"></span><nav class="header-main-menu clearfix"><div class="header-submenu"><div class="modal-opacity"></div><div class="submenu-wrapper"><ul class="submenu-item-wrapper clearfix"><li class="submenu-item"><a href="https://www.referi.uy/contenidos/home.html" class="subitem-link" target="">Portada</a></li><li class="submenu-item"><a href="https://www.elobservador.com.uy/" class="subitem-link" target="_blank">El Observador</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/rusia-2018.html" class="subitem-link" target="">Rusia 2018</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/futbol.html" class="subitem-link" target="">Fútbol</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/seleccion.html" class="subitem-link" target="">Selección</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/libertadores.html" class="subitem-link" target="">Copa Libertadores</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/futbol-internacional.html" class="subitem-link" target="">Fútbol Internacional</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/basquetbol.html" class="subitem-link" target="">Básquetbol</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/motor.html" class="subitem-link" target="">Motor</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/polideportivo.html" class="subitem-link" target="">Polideportivo</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/rugby.html" class="subitem-link" target="">Rugby</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/tenis.html" class="subitem-link" target="">Tenis</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/running.html" class="subitem-link" target="">Running</a></li><li id="inputSearchContainer" class="submenu-item mobile-search-wrapper hidden-md hidden-lg"><form id="formSearchMenuSection" class="header-search-form clearfix" action="https://www.referi.uy/contenidos/resultado.html" method="get" accept-charset="utf-8"><input class="search-input" type="text" name="text" value="" placeholder="Buscar"/><input class="header-search-icon" type="submit" value="" placeholder=""></input></form></li></ul></div></div></nav></div><div class="page-logo-wrapper"><a href="https://www.referi.uy"><img xmlns:ll="no" xmlns:ll="no" class="main-page-logo" src="//www.referi.uy/css/182/images/portal-logo.svg" alt="Referí" title="Referí"/></a></div></div><div class="col-md-5 col-lg-6 col-central-wrapper hidden-xs hidden-sm"><section class="header-logo text-center"><div class="header-logo-wrapper"><a href="http://www.elobservador.com.uy" target="_blank"><img xmlns:ll="no" xmlns:ll="no" height="50" width="500" class="main-svg-logo" src="//www.referi.uy/css/182/images/logo.svg" alt="El Observador" title="El Observador"/></a></div><div class="header-date-information "><span class="main-text"><span class="date"> 2 de  agosto 2018</span>, Actualizado: <span class="update-time">14:32:30</span></span></div><div class="header-date-information hide"><span class="main-text"><span class="date"></span></span></div></section></div><div class="col-xs-4 col-sm-3 col-md-2 clearfix"><section class="header-utilities clearfix user-not-logged" id="usrActions"><div class="header-utilities-wrapper login-content-wrapper user-not-logged" onclick="UsuariosWeb.openLogin();"></div><div class="header-utilities-wrapper login-content-wrapper  with-submenu user-logged"><span id="usrName" class="utilities-login user-icon"></span><div class="header-utilities-submenu"><ul class="submenu-item-wrapper user-logged-options"><li class="submenu-item"><a href="/contenidos/editar_perfil.html" class="subitem-link">Mi Cuenta</a></li><li class="submenu-item"><a href="javascript: UsuariosWeb.logout();" class="subitem-link">Salir</a></li></ul></div></div><div class="header-utilities-wrapper filter-utility with-submenu"><span class="utilities-icon filter-icon"></span><div class="header-utilities-submenu"><ul class="submenu-item-wrapper"><li class="submenu-item"><a href="https://www.referi.uy/contenidos/recomendadas.html" class="subitem-link" target="" title="Referí | Recomendadas" alt="Referí | Recomendadas">Recomendadas</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/misfavoritas.html" class="subitem-link" target="" title="Referí | Mis Favoritos" alt="Referí | Mis Favoritos">Mis Favoritos</a></li><li class="submenu-item"><a href="https://www.referi.uy/contenidos/masleidas.html" class="subitem-link" target="" title="Referí | Las Más Leídas" alt="Referí | Las Más Leídas">Las Más Leídas</a></li></ul></div></div><div class="header-utilities-search"><form class="header-search-form clearfix" action="https://www.referi.uy/contenidos/resultado.html" method="get" accept-charset="utf-8" onsubmit="return false"><span class="header-search-icon"></span><input class="search-input" type="text" name="text" value="" placeholder="Buscar"/><span class="header-close-icon"></span></form></div></section></div></div></div></header></div></div><div class="container"><div class="row"><!--bloque 1--><div class="col-xs-12"><header class="detail-header border-blue-washed"><div class="category-wrapper"><div class="detail-category"><a href="https://www.referi.uy/contenidos/libertadores.html" target="" class="grouper-detallenota "> Libertadores
          
        </a><a class="grouper-detallenota no-underline ">COPA LIBERTADORES</a></div></div><div class="title-wrapper"><h1 class="detail-title newDetailTextChange">¿Cómo llegar al Gran Parque Central este 1° de Mayo?</h1></div></header><nav class="detail-nav clearfix"><div class="left-wrapper no-author clearfix "><div class="date-wrapper"><span class="date">Mayo  1, 2018 05:00</span></div><div class="reading-time-wrapper ok"><span class="reading-time"><span class="text">Tiempo de Lectura:</span> 2<span class="text-to-show">'</span> <span class="text">Minutos</span></span></div></div><div class="right-wrapper"><div class="user-actions-wrapper"><div class="actions-wrapper font-wrapper"><span class="font-change font-down"><a class="newDetailDecrease" onclick="return false;">-a</a></span></div><div class="actions-wrapper font-wrapper"><span class="font-change font-up"><a onclick="return false;" class="newDetailIncrease">+A</a></span></div><div id="hart" class="actions-wrapper favorite-wrapper"><div class="favorite" onclick="javascript: Favourite.favouriteContent(1227129,1);"></div></div><div class="actions-wrapper email-wrapper" data-url-lite="https://www.referi.uy/c1227129"><div class="email" onclick="javascript:window.Recomendar.openForm();"></div></div></div><ul class="detail-social-wrapper"><li class="social-wrapper social-whatsapp no-shares" data-url-lite="https://www.referi.uy/c1227129"><a href="whatsapp://send?text=%E2%80%9C%C2%BFC%C3%B3mo%20llegar%20al%20Gran%20Parque%20Central%20este%201%C2%B0%20de%20Mayo%3F%E2%80%9D%20https%3A%2F%2Fwww.referi.uy%2Fcomo-llegar-al-gran-parque-central-este-1-mayo-n1227129" style="width:100%;height:100%;"></a></li><li class="social-wrapper social-facebook no-shares" data-url-lite="https://www.referi.uy/c1227129"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.referi.uy%2Fc1227129" target="_blank" class="link-social"><span class="share-counter facebook"></span></a></li><li class="social-wrapper social-twitter no-shares" data-url-lite="https://www.referi.uy/c1227129"><a href="https://twitter.com/intent/tweet?url=https://www.referi.uy/c1227129&amp;text=%C2%BFC%C3%B3mo+llegar+al+Gran+Parque+Central+este+1%C2%B0+de+Mayo%3F&amp;via=Referiuy" class="link-social"><span class="share-counter twitter"></span></a></li><li class="social-wrapper social-pinterest to-hide no-shares" data-url-lite="https://www.referi.uy/c1227129"><a class="social-wrapper social-pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.referi.uy%2Fc1227129&description=%C2%BFC%C3%B3mo+llegar+al+Gran+Parque+Central+este+1%C2%B0+de+Mayo%3F" target="_blank" class="link-social"><img xmlns:ll="no" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="Pinterest"/></a><span class="share-counter pinterest"></span></li><li class="social-wrapper social-googleplus to-hide no-shares" data-url-lite="https://www.referi.uy/c1227129"><a href="https://plus.google.com/share?hl=en&url=https://www.referi.uy/c1227129" target="_blank" class="link-social"><span class="share-counter gplus"></span></a></li></ul><div class="social-action-wrapper"><span class="social-action"></span></div></div></nav><div class="fixedPaginationWrapper"><a href="" class="pagination-forward" data-sticky="offset" data-sticky-lower="" title=""></a></div><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Libertadores_Cabezal --><div id='div-gpt-ad-1484921039711-1'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-1'); });
}]);
</script></div></div></div></div></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"><div class=""><!-- cxenseparse_start --></div> <script xmlns:deferer="no">
vastPreRollUrlmediaPlayer = "aHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Fkcz9zej02NDB4MzYwJml1PS8xNDc5MDEzL3JlZmVyaV9wcmVyb2xsX2dlbmVyYWwmaW1wbD1zJmdkZnBfcmVxPTEmZW52PXZwJm91dHB1dD12YXN0JnVudmlld2VkX3Bvc2l0aW9uX3N0YXJ0PTEmdXJsPWh0dHAlM0ElMkYlMkZ3d3cucmVmZXJpLnV5JTJGY29tby1sbGVnYXItYWwtZ3Jhbi1wYXJxdWUtY2VudHJhbC1lc3RlLTEtbWF5by1uMTIyNzEyOSZkZXNjcmlwdGlvbl91cmw9aHR0cCUzQSUyRiUyRnd3dy5yZWZlcmkudXklMkZjb21vLWxsZWdhci1hbC1ncmFuLXBhcnF1ZS1jZW50cmFsLWVzdGUtMS1tYXlvLW4xMjI3MTI5JmNvcnJlbGF0b3I9MTUzMzIzMTE1MA==";
</script><div class="preview-wrapper "><div class="detail-preview newDetailTextChange"><p></p>Por el Día de los Trabajadores no habrá transporte colectivo y los hinchas iniciaron una campaña para llevarse<p></p></div></div><!-- Inicio foto galleria --><div class="photo-gallery-container"><!-- Inicio listados foto galerias --><div id="galobObject_679_667" class="photo-gallery" data-gallery data-gallery-size="medium"><div class="gallery-area"><div class="photo-gallery-active slide-container"><div class="pagination-wrapper"><span data-controller="prev" class="pagination-backwards active"></span><span data-controller="next" class="pagination-forward"></span></div><div class="slide" data-template data-type="Imagen" data-slide><div class="media"><a href=""><img xmlns:ll="no" x-src="{[ url ]}"/></a><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me max-lines-2">{[ caption ]}</div></div><div class="slide" data-template data-type="Video" data-slide><div class="media with-video"><div class="jwplayer"><video class="{[ classPlayer ]} vjs-tech vjs-big-play-centered in-gallery" playsinline id="Video_{[ idAdjunto ]}" controls class="{[ classPlayer ]} vjs-big-play-centered vjs-fluid" width="100%" data-setup='{
                  "techOrder": ["html5", "flash"],
                  "autoplay": false,
                  "controls": true,
                  "fluid": true,
                  "aspectRatio":"16:9",
                  "youtube": { "ytControls": 2  }
                }'><source src="{[ url ]}" type='{[ sourcetype ]}'/></video></div><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me clear-me-full max-lines-2">{[ caption ]}</div></div><div class="slide" data-template data-type="Youtube" data-slide><div class="media with-video"><div class="jwplayer"><!-- div data-player data-no-auto-load data-adjunto-id="{[ idAdjunto ]}" data-media-url="{[ url ]}" data-media-preview-url="{[ thumbnail ]}" data-media-caption="{[ caption ]}"
                data-media-width="100%" data-media-ratio="16:9" data-media-skin="https://js.elobservador.com.uy/css/181/jwplayer-skin/six.xml"
              ></div --><video id="Video_{[ idAdjunto ]}" class="{[ classPlayer ]} vjs-tech vjs-big-play-centered in-gallery" controls=  "false" playsinline data-setup='{ 
                  "techOrder": ["youtube"], 
                  "controls": false,
                  "sources": [{ 
                    "type": "video/youtube", 
                    "src": "{[ url ]}"}
                  ], 
                  "fluid": true,
                  "aspectRatio":"16:9",
                  "youtube": { 
                      "ytControls": 2  
                  } 
                }'></video></div><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me clear-me-full max-lines-2">{[     caption ]}</div></div><div class="slide" data-template data-type="Script" data-slide><div class="media script-related"> {[ content ]} <div class="gallery-footer"><span class="">{[index]} de {[total]}</span></div></div></div><div class="slide" data-template data-type="OTV" data-slide><div class="media with-video"> {[ content ]} <div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me max-lines-2">{[ caption ]}</div></div><div class="slide audio" data-template data-type="Audio" data-slide><div class="media icon-container"><img xmlns:ll="no" class="btn_play_grande" src="//www.referi.uy/css/182/images/icono_snd_gde.png"/><div class="gallery-footer"><span class="">{[index]} de {[total]}</span></div></div><div data-player data-audio data-no-auto-load data-adjunto-id="{[ idAdjunto ]}" data-media-url="{[ url ]}" data-media-copyright="{[ copyright ]}" data-media-epigrafe="{[ epigrafe ]}" data-media-titulo="{[ descripcion ]}" data-media-height="30" data-media-width="100%" data-media-skin="https://js.elobservador.com.uy/css/181/jwplayer-skin/six.xml"></div><div class="audio-content-wrapper"><div class="audio-title">{[ titulo ]}</div><div class="audio-content max-lines-2">{[ epigrafe ]}</div><div class="audio-copyright">{[ copyright ]}</div></div></div></div></div></div><!-- Fin foto galeria activa --></div><!-- Fin Foto galeria --><div class="cuerpo air newDetailTextChange" data-detail-body data-class-grouper="agrupador" data-count-grouper="3" data-idnota="1227129" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.referi.uy/c1227129&amp;via=Referiuy&amp;related=Referí&amp;text=">Muchos hinchas de <a href="//www.referi.uy/nacional-a593" class="agrupador" rel="593">Nacional</a> tendrán que ingeniárselas para llegar al Gran <a href="//www.referi.uy/parque-central-a2064" class="agrupador" rel="2064">Parque Central</a> esta noche de 1° de Mayo, cuando, desde las 21:30, su equipo recibirá a Santos por la quinta fecha del Grupo F de la <a href="//www.referi.uy/copa-libertadores-a1141" class="agrupador" rel="1141">Copa Libertadores</a>.<p></p><p>Por el feriado del Día de los Trabajadores no habrá transporte colectivo, servicio que muchos hinchas utilizan para ir a los partidos.</p><p><b>Lea también: <a href="https://www.referi.uy/los-grandes-definen-el-sabado-y-penarol-llega-un-viaje-cuestas-n1227049" target="" title="Los grandes definen el sábado y Peñarol llega con un viaje a cuestas">Los grandes definen el sábado y Peñarol llega con un viaje a cuestas</a></b></p><p>"El 1º de mayo no habrá servicio. Los ómnibus volverán a circular con las primeras frecuencias del miércoles 2", comunicó la Intendencia de Montevideo en su sitio web.</p><p>De todas formas, los ómnibus de Cutcsa comenzarán a retomar la actividad a la hora 21 del martes, media hora del encuentro, según informó radio El Espectador.</p><p>En ese caso podría ser una solución para quienes puedan conseguir una unidad que los deje en el Parque en ese lapso de tiempo. Además, se garantizaría el servicio para una vez finalizado el partido.</p><p>En lo que respecta a servicios de taxi, también se espera que los servicios se retomen en las últimas horas de la noche.</p><p>Otra opción es Uber, si bien es habitual que en estas fechas de feriados sus tarifas suban. </p><h3 id="titleCMS203jsyo6fv8" data="cmssubtitle" class="tdCmsTitle3">"Bolso te llevo"  </h3><p>Ante esta situación los hinchas de Nacional se han movido en las redes sociales y lanzaron la campaña #bolsotellevo mediante la cual se ponen en contacto y coordinan para que aficionados de a pie sean trasladados hacia el Parque Central por otros que van en vehículos y tienen lugar para llevarlos.</p><br><span class="note-font hidden">Fuente: </span></div><div class="object-detail-tag-wrapper"><ul class="detail-tags"><li class="detail-tags-first-item">Ver más</li><li class="detail-tags-item"><a href="https://www.referi.uy/nacional-s" class="tag-link">nacional</a></li><li class="detail-tags-item"><a href="https://www.referi.uy/libertadores-s" class="tag-link">libertadores</a></li><li class="detail-tags-item"><a href="https://www.referi.uy/parque-central-s" class="tag-link">parque central</a></li></ul></div><!--img class="visitimg" src="/_post/elobservador/count.php?idNota=1227129"/--><div class=""><!-- cxenseparse_end --></div> <div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Libertadores_piedenota --><div id='div-gpt-ad-1484921039711-15'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-15'); });
}]);
</script></div></div></div></div><section class="object title-with-border object-facebook-comments"><h2 class="section-title">
Comentarios
</h2><div class="comentarios mb20" id="form_comments_1227129"><div class="clearfix"><div class="fb-comments" data-href="https://www.referi.uy/c1227129" data-width="100%" data-num-posts="10" data-order-by="social" style="width:100%;overflow:hidden;"></div></div><!-- .clearfix --></div><!-- comentarios --></section><section class="object object-mosaic-with-media title-with-border list-related-notes" id="Object_680_668"><header class="title-header"><h2 class="section-title">
Notas Relacionadas
</h2></header><div class="row"><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="https://www.referi.uy/el-show-goles-la-14-fecha-n1227103" target=""><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/025/300/0025300469.jpeg" alt="el show de goles de la 14ª fecha" title="el show de goles de la 14ª fecha"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">TORNEO APERTURA</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="https://www.referi.uy/el-show-goles-la-14-fecha-n1227103" target="" title="El show de goles de la 14ª fecha" title="El show de goles de la 14ª fecha">El show de goles de la 14ª fecha</a></h4></div></div></div></article></div><!-- end:col --><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="https://www.referi.uy/morro-garcia-y-sus-chances-ir-al-mundial-deberia-secuestrar-suarez-y-cavani-n1227110" target=""><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/025/301/0025301307.jpg" alt="El Morro con la celeste, y junto a Coates, en el Mundial Sub 20 de Egipto 2009" title="El Morro con la celeste, y junto a Coates, en el Mundial Sub 20 de Egipto 2009"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">ARGENTINA</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="https://www.referi.uy/morro-garcia-y-sus-chances-ir-al-mundial-deberia-secuestrar-suarez-y-cavani-n1227110" target="" title="Morro García y sus chances de ir al Mundial: Debería secuestrar a Suárez y Cavani" title="Morro García y sus chances de ir al Mundial: Debería secuestrar a Suárez y Cavani">Morro García y sus chances de ir al Mundial: "Debería secuestrar a Suárez y Cavani"</a></h4></div></div></div></article></div><!-- end:col --><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="https://www.referi.uy/la-autocritica-lola-moreira-su-mala-actuacion-francia-n1227117" target=""><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/019/228/0019228694.jpg" alt="Dolores Moreira" title="Dolores Moreira"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">VELA</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="https://www.referi.uy/la-autocritica-lola-moreira-su-mala-actuacion-francia-n1227117" target="" title="La autocrítica de Lola Moreira tras su mala actuación en Francia" title="La autocrítica de Lola Moreira tras su mala actuación en Francia">La autocrítica de Lola Moreira tras su mala actuación en Francia</a></h4></div></div></div></article></div><!-- end:col --></div></section><section class="object object-detail-author title-with-border title-black"></section></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"><aside><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/referi_derechosticky_1 --><div id='div-gpt-ad-1521553590021-0'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521553590021-0'); });
}]);
</script></div></div></div></div><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/referi_derechosticky_2 --><div id='div-gpt-ad-1521553590021-1'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521553590021-1'); });
}]);
</script></div></div></div></div><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Libertadores_Derecho_1 --><div id='div-gpt-ad-1484921039711-7'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-7'); });
}]);
</script></div></div></div></div><section class="object object-bug-report clearfix"><div class="action-btn-wrapper"><input type="button" value="Informar un error en la noticia" class="btn-report-error"/></div><div class="bug-report-to-show-wrapper"><span class="bug-report-close-icon"></span><form class="form-bug-report" data-post= "/_post/elobservador/sendBugReportDetail.php"><input type="hidden" name="idNota" value="1227129"/><div class="form-wrapper clearfix"><div class="bug-report-title">Informar un error en la noticia</div><div class="input-row-wrapper clearfix"><div class="input-wrapper"><textarea placeholder="Ingrese aquí el texto que desea reportar para que sea revisado por el equipo" name="texto"/></textarea><span class="error-msg hidden"></span></div></div><div class="result-info hidden"></div><div class="action-btn-wrapper"><input type="submit" value="Enviar" class="btn-send"/></div></div></form></div></section><section class="object object object-article-rankings title-with-border clearfix"><header class="title-header section-title clearfix no-sponsor"><h2 class="section-title">
Más Leídas
</h2></header><ul class="row"><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.referi.uy/la-historia-del-juvenil-nacional-que-entrena-barcelona-n1260561" target="" title="La historia del juvenil de Nacional que entrena en Barcelona"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/377/0028377286.jpeg" alt="La historia del juvenil de Nacional que entrena en Barcelona" title="La historia del juvenil de Nacional que entrena en Barcelona" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/377/0028377286.jpeg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/377/0028377286.jpeg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/377/0028377286.jpeg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/377/0028377286.jpeg 140w" sizes=  ""/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.referi.uy/la-historia-del-juvenil-nacional-que-entrena-barcelona-n1260561" target="" title="La historia del juvenil de Nacional que entrena en Barcelona"><span class="time ok"></span><a href="https://www.referi.uy/la-historia-del-juvenil-nacional-que-entrena-barcelona-n1260561" target="" title="La historia del juvenil de Nacional que entrena en Barcelona" >La historia del juvenil de Nacional que entrena en Barcelona</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.referi.uy/ache-a-abulafia-le-dije-que-el-mejor-camino-es-no-renovar-tenfield-n1260798" target="" title="Ache: A Abulafia le dije que el mejor camino es no renovar con Tenfield"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/003/318/0003318394.jpg" alt="Ache: A Abulafia le dije que el mejor camino es no renovar con Tenfield" title="Ache: A Abulafia le dije que el mejor camino es no renovar con Tenfield" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/003/318/0003318394.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/003/318/0003318394.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/003/318/0003318394.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/003/318/0003318394.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.referi.uy/ache-a-abulafia-le-dije-que-el-mejor-camino-es-no-renovar-tenfield-n1260798" target="" title="Ache: A Abulafia le dije que el mejor camino es no renovar con Tenfield"><span class="time ok">09:08</span><a href="https://www.referi.uy/ache-a-abulafia-le-dije-que-el-mejor-camino-es-no-renovar-tenfield-n1260798" target="" title="Ache: A Abulafia le dije que el mejor camino es no renovar con Tenfield" >Ache: "A Abulafia le dije que el mejor camino es no renovar con Tenfield"</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.referi.uy/viatri-los-rivales-me-preguntaban-como-estaba-n1260701" target="" title="Viatri: Los rivales me preguntaban cómo estaba"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/385/0028385224.jpg" alt="Lucas Viatri" title="Lucas Viatri" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/385/0028385224.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/385/0028385224.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/385/0028385224.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/385/0028385224.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.referi.uy/viatri-los-rivales-me-preguntaban-como-estaba-n1260701" target="" title="Viatri: Los rivales me preguntaban cómo estaba"><span class="time ok">05:00</span><a href="https://www.referi.uy/viatri-los-rivales-me-preguntaban-como-estaba-n1260701" target="" title="Viatri: Los rivales me preguntaban cómo estaba" >Viatri: "Los rivales me preguntaban cómo estaba"</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.referi.uy/nunca-visto-un-golero-dio-una-nota-pleno-partido-n1260811" target="" title="Nunca visto: un golero dio una nota en pleno partido"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/394/0028394665.jpg" alt="Brad Guzan, el arquero que habló con los comentaristas en pleno partido&nbsp;" title="Brad Guzan, el arquero que habló con los comentaristas en pleno partido&nbsp;" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/394/0028394665.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/394/0028394665.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/394/0028394665.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/394/0028394665.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.referi.uy/nunca-visto-un-golero-dio-una-nota-pleno-partido-n1260811" target="" title="Nunca visto: un golero dio una nota en pleno partido"><span class="time ok">10:05</span><a href="https://www.referi.uy/nunca-visto-un-golero-dio-una-nota-pleno-partido-n1260811" target="" title="Nunca visto: un golero dio una nota en pleno partido" >Nunca visto: un golero dio una nota en pleno partido</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="https://www.referi.uy/abulafia-busca-el-voto-12-penarol-y-nacional-se-juntan-y-alonso-gana-consideracion-n1260786" target="" title="Abulafia busca el voto 12, Peñarol y Nacional se juntan y Alonso gana consideración"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/399/0028399003.jpg" alt="Abulafia busca el voto 12, Peñarol y Nacional se juntan y Alonso gana consideración" title="Abulafia busca el voto 12, Peñarol y Nacional se juntan y Alonso gana consideración" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/399/0028399003.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/399/0028399003.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/399/0028399003.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/399/0028399003.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="https://www.referi.uy/abulafia-busca-el-voto-12-penarol-y-nacional-se-juntan-y-alonso-gana-consideracion-n1260786" target="" title="Abulafia busca el voto 12, Peñarol y Nacional se juntan y Alonso gana consideración"><span class="time ok">05:00</span><a href="https://www.referi.uy/abulafia-busca-el-voto-12-penarol-y-nacional-se-juntan-y-alonso-gana-consideracion-n1260786" target="" title="Abulafia busca el voto 12, Peñarol y Nacional se juntan y Alonso gana consideración" >Abulafia busca el voto 12, Peñarol y Nacional se juntan y Alonso gana consideración</a></h2></div></div></div></div></article></li></ul></section><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Libertadores_Derecho_2 --><div id='div-gpt-ad-1484921039711-8'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-8'); });
}]);
</script></div></div></div></div><section class="object object-cascade-with-media object-red with-color title-with-border border-black clearfix width-audio"><header class="title-header"><h2 class="section-title">
Recomendadas de los editores
</h2></header><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.referi.uy/de-que-lado-esta-del-campo-lo-que-piensa-tenfield-los-clubes-y-los-jugadores-n1258618" target="" title="¿De qué lado está Del Campo? Tenfield, los clubes y los jugadores"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/183/0028183947.jpg" alt="Arturo Del Campo" title="Arturo Del Campo" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/183/0028183949.jpg 845w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/183/0028183947.jpg 320w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/183/0028183947.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">ELECCIONES AUF</span></div><div class="title-wrapper"><h2 class="title"><a href="https://www.referi.uy/de-que-lado-esta-del-campo-lo-que-piensa-tenfield-los-clubes-y-los-jugadores-n1258618" target="" title="¿De qué lado está Del Campo? Tenfield, los clubes y los jugadores" >¿De qué lado está Del Campo? Tenfield, los clubes y los jugadores</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.referi.uy/de-que-lado-esta-del-campo-lo-que-piensa-tenfield-los-clubes-y-los-jugadores-n1258618" target=""><span class="time ok"></span></a><a href="https://www.referi.uy/de-que-lado-esta-del-campo-lo-que-piensa-tenfield-los-clubes-y-los-jugadores-n1258618" target="" >El candidato dice que quiere ejercer un rol de conciliación entre las partes</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.referi.uy/trabajo-un-super-le-apuntaron-un-arma-y-quiere-terminar-el-liceo-la-historia-gonzalo-rizzo-n1257844" target="" title="Trabajó en un súper, le apuntaron con un arma y quiere terminar el liceo"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/126/0028126369.jpg" alt="Trabajó en un súper, le apuntaron con un arma y quiere terminar el liceo" title="Trabajó en un súper, le apuntaron con un arma y quiere terminar el liceo" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/126/0028126371.jpg 845w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/126/0028126369.jpg 320w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/126/0028126369.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">EL TAPADO DE LA FECHA</span></div><div class="title-wrapper"><h2 class="title"><a href="https://www.referi.uy/trabajo-un-super-le-apuntaron-un-arma-y-quiere-terminar-el-liceo-la-historia-gonzalo-rizzo-n1257844" target="" title="Trabajó en un súper, le apuntaron con un arma y quiere terminar el liceo" >Trabajó en un súper, le apuntaron con un arma y quiere terminar el liceo</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.referi.uy/trabajo-un-super-le-apuntaron-un-arma-y-quiere-terminar-el-liceo-la-historia-gonzalo-rizzo-n1257844" target=""><span class="time ok"></span></a><a href="https://www.referi.uy/trabajo-un-super-le-apuntaron-un-arma-y-quiere-terminar-el-liceo-la-historia-gonzalo-rizzo-n1257844" target="" > El defensa de Rampla anotó el fin de semana su primer gol en primera y habló con Referí sobre su vida  </a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.referi.uy/valdez-palma-se-esta-mintiendo-cara-perro-las-cifras-n1257873" target="" title="Valdez sobre Palma: Se miente a cara de perro en las cifras"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/127/0028127227.jpg" alt="Valdez sobre Palma: Se miente a cara de perro en las cifras" title="Valdez sobre Palma: Se miente a cara de perro en las cifras" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/127/0028127229.jpg 845w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/127/0028127227.jpg 320w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/127/0028127227.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">ENTREVISTA-WILMAR VALDEZ</span></div><div class="title-wrapper"><h2 class="title"><a href="https://www.referi.uy/valdez-palma-se-esta-mintiendo-cara-perro-las-cifras-n1257873" target="" title="Valdez sobre Palma: Se miente a cara de perro en las cifras" >Valdez sobre Palma: "Se miente a cara de perro en las cifras"</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.referi.uy/valdez-palma-se-esta-mintiendo-cara-perro-las-cifras-n1257873" target=""><span class="time ok"></span></a><a href="https://www.referi.uy/valdez-palma-se-esta-mintiendo-cara-perro-las-cifras-n1257873" target="" >El presidente de la AUF habló sobre las elecciones, sus planes y denunció una campaña sucia en su contra</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="https://www.referi.uy/la-guia-del-campeonato-uruguayo-n1257185" target="" title="La guía del Campeonato Uruguayo"><div class="media full-width "><img xmlns:ll="no" src="https://media.elobservador.com.uy/adjuntos/182/imagenes/028/044/0028044280.jpg" alt="La guía del Campeonato Uruguayo" title="La guía del Campeonato Uruguayo" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/028/044/0028044282.jpg 845w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/044/0028044280.jpg 320w, https://media.elobservador.com.uy/adjuntos/182/imagenes/028/044/0028044280.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">FÚTBOL</span></div><div class="title-wrapper"><h2 class="title"><a href="https://www.referi.uy/la-guia-del-campeonato-uruguayo-n1257185" target="" title="La guía del Campeonato Uruguayo" >La guía del Campeonato Uruguayo</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="https://www.referi.uy/la-guia-del-campeonato-uruguayo-n1257185" target=""><span class="time ok"></span></a><a href="https://www.referi.uy/la-guia-del-campeonato-uruguayo-n1257185" target="" >El campeonato local se cierra con 15 fechas para saber quien será el nuevo campeón</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article></section><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Libertadores_Derecho_3 --><div id='div-gpt-ad-1484921039711-9'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-9'); });
}]);
</script></div></div></div></div><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Libertadores_Derecho_4 --><div id='div-gpt-ad-1484921039711-10'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-10'); });
}]);
</script></div></div></div></div></aside></div><!--end:30%--></div><!--fin de bloque--><!--bloque 2--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 3--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 4--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 4--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--></div></article></section><div class="container"><div class=""><!-- /1479013/Referi_Libertadores_Inread --><div id='div-gpt-ad-1484921039711-12'><script xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484921039711-12'); });
}]);
</script></div></div> <div class="widgetContent "><footer><!--start:FooterFirstRow--><div class="footer-first-row"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-8"><!--start:SpecialSections--><section class="object-footer-especial-sections"><ul class="item-wrapper clearfix"></ul></section><!--end:SpecialSections--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4"><!--start:SocialFooter--><section class="object-social-footer"><ul class="social-footer-wrapper clearfix"><li class="social-item social-facebook"><a href="https://www.facebook.com/referideportes" title="Referí | Facebook" class="social-link item-inactive" target="_blank" alt="Referí | Facebook"></a></li><li class="social-item social-twitter"><a href="https://twitter.com/referiuy" title="Referí | Twitter" class="social-link item-inactive" target="_blank" alt="Referí | Twitter"></a></li><li class="social-item social-googleplus"><a href="https://plus.google.com/117730873263525463636/about" title="Referí | Google +" class="social-link item-inactive" target="_blank" alt="Referí | Google +"></a></li><li class="social-item social-instagram"><a href="www.instagram.com/observadoruy" title="Referí | Instagram" class="social-link item-inactive" target="_blank" alt="Referí | Instagram"></a></li><li class="social-item social-pinterest"><a href="https://www.pinterest.com/observadoruy/" title="Referí | Pinterest" class="social-link item-inactive" target="_blank" alt="Referí | Pinterest"></a></li><li class="social-item social-youtube"><a href="https://www.youtube.com/user/ObservaUY" title="Referí | Youtube" class="social-link item-inactive" target="_blank" alt="Referí | Youtube"></a></li></ul></section><!--end:SocialFooter--></div></div></div><!--end:FooterFirstRow--><!--start:FooterSecondRow--><div class="footer-second-row"><div class="row second-row-wrapper border-column-footer"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><!-- start:Sections--><section class="object-footer-listing listing-two-cols with-border-bottom"><header><h3 class="section-title">Secciones</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.referi.uy/contenidos/futbol.html" title="Referí | Fútbol" class="item-inactive" target="" alt="Referí | Fútbol"> Fútbol
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/seleccion.html" title="Referí | Selección" class="item-inactive" target="" alt="Referí | Selección"> Selección
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/libertadores.html" title="Referí | Copa Libertadores" class="item-inactive" target="" alt="Referí | Copa Libertadores"> Copa Libertadores
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/futbol-internacional.html" title="Referí | Fútbol Internacional" class="item-inactive" target="" alt="Referí | Fútbol Internacional"> Fútbol Internacional
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/basquetbol.html" title="Referí | Básquetbol" class="item-inactive" target="" alt="Referí | Básquetbol"> Básquetbol
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/motor.html" title="Referí | Motor" class="item-inactive" target="" alt="Referí | Motor"> Motor
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/polideportivo.html" title="Referí | Polideportivo" class="item-inactive" target="" alt="Referí | Polideportivo"> Polideportivo
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/rugby.html" title="Referí | Rugby" class="item-inactive" target="" alt="Referí | Rugby"> Rugby
      </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/tenis.html" title="Referí | Tenis" class="item-inactive" target="" alt="Referí | Tenis"> Tenis
      </a></li></ul></section><!-- end:Sections--></div><!-- start:SocialFooter--><div class="col-xs-6 col-sm-3 col-md-2 col-lg-2 border-mobile"><section class="object-footer-listing"><header><h3 class="section-title">Social</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.facebook.com/referideportes" title="Referí | Facebook" class="item-inactive" target="_blank" alt="Referí | Facebook"> Facebook
            </a></li><li class="list-item"><a href="https://twitter.com/referiuy" title="Referí | Twitter" class="item-inactive" target="_blank" alt="Referí | Twitter"> Twitter
            </a></li><li class="list-item"><a href="https://www.youtube.com/user/ObservaUY" title="Referí | Youtube" class="item-inactive" target="_blank" alt="Referí | Youtube"> Youtube
            </a></li><li class="list-item"><a href="https://plus.google.com/117730873263525463636/about" title="Referí | Google +" class="item-inactive" target="_blank" alt="Referí | Google +"> Google +
            </a></li></ul></section></div><!-- end:SocialFooter--><!-- start:Services--><div class="col-xs-6 col-sm-3 col-md-2 col-lg-2 border-mobile"><section class="object-footer-listing"><header><h3 class="section-title">Servicios</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.referi.uy/contenidos/cartas_lector.html" title="Referí | Carta de Lectores" class="item-inactive" target="" alt="Referí | Carta de Lectores"> Carta de Lectores
            </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/tiempo.html" title="Referí | El Tiempo" class="item-inactive" target="" alt="Referí | El Tiempo"> El Tiempo
            </a></li><li class="list-item"><a href="https://www.referi.uy/contenidos/rss.html" title="Referí | Rss" class="item-inactive" target="" alt="Referí | Rss"> Rss
            </a></li><li class="list-item"><a href="https://www.referi.uy/.html" title="Referí | " class="item-inactive" target="" alt="Referí | "></a></li></ul></section></div><!-- end:Services--><!-- start:Topics--><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 topics-wrapper"><section class="object-footer-listing listing-two-cols with-border-bottom"><header><h3 class="section-title">Temas</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.referi.uy/chung-mong-joon-a2479" title="Referí | Chung Mong-joon" class="item-" target="" alt="Referí | Chung Mong-joon"> Chung Mong-joon
                </a></li><li class="list-item"><a href="https://www.referi.uy/altura-a2477" title="Referí | altura" class="item-" target="" alt="Referí | altura"> altura
                </a></li><li class="list-item"><a href="https://www.referi.uy/jose-herrera-a2476" title="Referí | José Herrera" class="item-" target="" alt="Referí | José Herrera"> José Herrera
                </a></li><li class="list-item"><a href="https://www.referi.uy/lucas-blasina-a2475" title="Referí | Lucas Blasina" class="item-" target="" alt="Referí | Lucas Blasina"> Lucas Blasina
                </a></li><li class="list-item"><a href="https://www.referi.uy/bolivia-a2460" title="Referí | Bolivia" class="item-" target="" alt="Referí | Bolivia"> Bolivia
                </a></li><li class="list-item"><a href="https://www.referi.uy/ali-bin-al-hussein-a2457" title="Referí | Ali bin Al Hussein" class="item-" target="" alt="Referí | Ali bin Al Hussein"> Ali bin Al Hussein
                </a></li><li class="list-item"><a href="https://www.referi.uy/jose-mourinho-a2456" title="Referí | José Mourinho" class="item-" target="" alt="Referí | José Mourinho"> José Mourinho
                </a></li></ul></section></div><!-- end:Topics--></div><div class="object-copyright template-with-border"><div class="row "><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"><div class="footer-logo-dac-wrapper"><a target="_blank" href="http://www.dosalcubo.com/"><img xmlns:ll="no" width="115" height="27" class="footer-logo-dac" src="//www.referi.uy/css/182/images/dosAlCubo.svg" alt="Dos Al Cubo" title="Dos Al Cubo"/></a></div></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="copyright-wrapper"><p class="copyright-text preview">cuareim 2052, c.p. 11.800 - TEL. (+598) 2924 7000 - 0800 8218</p><p class="copyright-text preview">copyright &copy; 2018 el observador | montevideo - uruguay</p></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"></div></div><div class="row"><div class="col-xs-12 padding-remove responsive1"><div class="button-wrapper hidden" id="view-full"><span class="button">Ir a la versión escritorio</span></div><div class="button-wrapper mobile hidden" id="view-mobile"><span class="button">Volver a versión móvil</span></div></div></div></div></div><!--end:FooterSecondRow--></footer></div></div><!-- START Parse.ly Include: Standard --><div id="parsely-root" style="display:none"><div id="parsely-cfg" data-parsely-site="referi.uy"></div></div><script xmlns:deferer="no">
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script><!-- END Parse.ly Include --><!-- Thinkindot Tracker v1.4 --><script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
window.trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 100,
application_id: "referi",
object_type: "Nota",
object_id: "1227129",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Nacional","Copa Libertadores","Parque Central"], //i.e: authors ids
var_2: ["Libertadores","",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://thinkindot-dosalcubo.netdna-ssl.com/tracker/tracker-1.4.min.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script><!-- End Thinkindot Tracker --><script xmlns:deferer="no">var streamsenseJSON = {"notas":{"1227129":{"name":"referi.libertadores.nota.1227129.como-llegar-al-gran-parque-central-este-1-mayo"}},"labels":{"C3":"observador-tv"}};</script><script xmlns:deferer="no" type="text/javascript" src="//www.referi.uy/libs/comscore-streamsense/streamsense.4.1503.18.min-version-1475505195.js"></script><script xmlns:deferer="no" type="text/javascript" src="//www.referi.uy/libs/comscore-streamsense/jw6ss_2014.min-version-1524600541.js"></script><script xmlns:deferer="no" type="text/javascript" src="//www.referi.uy/libs/comscore-streamsense/jw6ss_integration.min-version-1524600541.js"></script><!-- Begin Digital Analytix Tag --><noscript><p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" longdesc="https://sb.scorecardresearch.com/p?c1=2&c2=6906614&ns_site=observador-portal&name=referi.libertadores.nota.1227129.como-llegar-al-gran-parque-central-este-1-mayo" height="1" width="1" alt="*" /></p></noscript><!-- End Digital Analytix Tag --><!-- Begin DAx ct.js import --><!-- End DAx ct.js import --><div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b"; </script>
<script type="text/javascript" src="//www.referi.uy/js/mootools-core-1.4.0-version-1501772952.js"></script>
<script type="text/javascript" src="//www.referi.uy/js/cms.tools-version-1498754161.js"></script>
<script type="text/javascript" src="//www.referi.uy/libs/lazyLoad/lazyLoad.min-version-1524600541.js"></script>
<script type="text/javascript" src="//www.referi.uy/js/fbinit-version-1475505195.js"></script>
<script type="text/javascript">window.FBApiKey = '1587530664851147'; window.FBChannelUrl = 'https://www.referi.uy/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/usuariosweb/js/fbconnect-version-1521817331.js"></script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/usuariosweb/js/twconnect-version-1475505198.js"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/usuariosweb/js/usuariosweb-version-1498512335.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('3600');</script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/libs/mootools-more/Base64-version-1524667356.js"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/libs/milkbox-3/js/milkbox.min-version-1498754161.js"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/libs/milkbox-3/js/milkbox-extra.min-version-1498754161.js"></script>
<script src="//www.referi.uy/js/jquery-1.11.2.min-version-1475505195.js"></script>
<script> var jq = jQuery.noConflict();
    </script>
<script src="//www.referi.uy/js/jquery-migrate-1.2.1.min-version-1475505195.js"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/jquery.cookie.min-version-1475505195.js"></script>
<script src="//www.referi.uy/js/182/hammer.min-version-1491838753.js" id="3932"></script>
<script src="//www.referi.uy/js/182/main-version-1516815589.js" id="3932"></script>
<script src="//www.referi.uy/js/182/main-extended-version-1516637246.js" id="3932"></script>
<script src="//www.referi.uy/js/182/usuarios-version-1516730942.js" id="3932"></script>
<script src="//www.referi.uy/js/182/weather-version-1521815193.js" id="3932"></script>
<script src="//www.referi.uy/js/182/search-version-1521815193.js"></script>
<script src="//s3.amazonaws.com/s3.documentcloud.org/viewer/loader.js"></script>
<script> window.isDetailPage = 1;
    window.script1 = "//www.referi.uy/libs/videojs/video.td.min.js";
    window.script2 = "//www.referi.uy/libs/videojs/Youtube.min.js";
    window.script3 = "//www.referi.uy/libs/videojs/videojs-contrib-hls.td.min.js";
    window.script4 = "//imasdk.googleapis.com/js/sdkloader/ima3.js";
    window.script5 = "//www.referi.uy/libs/videojs/ads/videojs.ads.js";
    window.script6 = "//www.referi.uy/libs/videojs/ima/videojs.ima.js";
    </script>
<script src="//www.referi.uy/js/182/gallery-version-1516799220.js" id="3932"></script>
<script> if (typeof (jwplayer) != "undefined") {
        jwplayer.key = "o0/DjfNetJ8DrWwzPghBZqBQ4b0ebbNnz5CnUQ==";
    }
    </script>
<script src="//www.referi.uy/js/182/detail-version-1501783211.js" id="3932"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/forms-version-1491838753.js" id="3932"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/editProfile-version-1491838753.js" id="3932"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/newsletter-version-1516891026.js" id="3932"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/polls-version-1491838753.js" id="3932"></script>
<script type='text/javascript'> window.ib_recaptcha = false;
    window.ib_recaptcha_key = "6LdKyk0UAAAAAP2JyDSTSz_8uO847c72ib3tpwSv";
    window.captchaPublic = "6LdKyk0UAAAAAP2JyDSTSz_8uO847c72ib3tpwSv";
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=explicit&hl=es-419"></script>
<script> jq('body').addClass('color-blue-washed');
</script>
<script type="text/javascript" src="//www.referi.uy/js/favourite-version-1475505195.js"></script>
<script type="text/javascript" src="//www.referi.uy/js/182/socialCount-version-1491838753.js"></script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/notas/js/newsDetail-version-1475505198.js"></script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
window.detail = new NewsDetail('1227129', {textMaxSize: 50, textMinSize: 5});
</script>
<script type="text/javascript">
Favourite.checkFavourites(1227129,1);
</script>
<script type="text/javascript" src="//www.referi.uy/_modulos/general/_js/recomendar-version-1522247782.js"></script>
<script> initRecomendar('Object_678_666', {url:'https://www.referi.uy/c1227129', titulo:'¿Cómo llegar al Gran Parque Central este 1° de Mayo?', copete:'Por el Día de los Trabajadores no habrá transporte colectivo y los hinchas iniciaron una campaña para llevarse', elemento:'Nota', idContenido : 1227129, idCMSModulo : 1, hash : 'd312942be1d95f1bef855cfea415a6cd577c4499' });
</script>
<script> if (typeof(milkbox)=="undefined" && jq){ //Parche
        jq(document).ready(function() {
            milkbox = new Milkbox({ centered:true });
        });    
    }
</script>
<script type='text/javascript'> var chartBeatId = 26950;
        if (chartBeatId && chartBeatId!==-1){
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 26950;
            _sf_async_config.domain = "referi.uy";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Libertadores";
            _sf_async_config.authors = "El Observador"; 
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>
<script> var galobObject_679_667Content =  [{"media":[{"idAdjunto":"10691287","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"","copyright":"C. De Los Santos","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/025\/300\/0025300406.jpeg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/025\/300\/0025300406.jpeg","index":1,"total":1,"advertising":0}]}]
  </script>
<script>
//oculto el nombre de los archivos embed
$$("#"+"Object_679_667 .embed_options").each(function(item){
item.addClass("hide");
if (item.get('html')==''){
item.addClass("hide");
}
});

//oculto los epigrafes sin contenido
$$("#"+"Object_679_667 .embed_epigrafe").each(function(item){
if (item.get('html')==''){
item.addClass("hide");
}
});

//oculto el copyright sin contenido
$$("#"+"Object_679_667 .embed_copyright").each(function(item){
if (item.get('html')==''){
item.addClass("hide");
}else{
var elementos = $(item).getElements('br');
if (elementos!=undefined && elementos.length==1){
item.addClass("hide");
}
}
});


</script>
<script src="/js/182/jquery.facebook.resize_comments.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=6906614&ns_site=observador-portal&name=referi.libertadores.nota.1227129.como-llegar-al-gran-parque-central-este-1-mayo');
             // ]]></script>
<script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906614/ct.js"></script>
</body></html><!-- detail.html --><!-- 127.0.0.1 --><!-- Request Time: 2018-08-02 14:32:31 --><!-- REQUEST TIME: 0.75199818611145-->