<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es_uy" lang="es_uy" xmlns:fb="http://www.facebook.com/2008/fbml" ><head><meta property="og:site_name" content="El Deportivo"/><meta property="og:description" content="El equipo de Da Prá arrasó a un diezmado Welcome y sigue puntero en invicto en el Clausura"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.referi.uy/urunday-el-mas-estudioso-la-clase-n1154916"/><meta property="og:title" content="Urunday, el más estudioso de la clase"/><meta itemprop="url" content="http://www.referi.uy/urunday-el-mas-estudioso-la-clase-n1154916"/><meta itemprop="name" content="Urunday, el más estudioso de la clase"/><meta itemprop="headline" content="Urunday, el más estudioso de la clase"/><meta itemprop="description" content="El equipo de Da Prá arrasó a un diezmado Welcome y sigue puntero en invicto en el Clausura"/><meta property="og:image" content="https://media.elobservador.com.uy/adjuntos/182/imagenes/023/053/0023053337.jpg"/><meta property="og:image:width" content="1140"/><meta property="og:image:height" content="641"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Referiuy"/><meta name="twitter:title" content="Urunday, el más estudioso de la clase"/><meta name="twitter:description" content="El equipo de Da Prá arrasó a un diezmado Welcome y sigue puntero en invicto en el Clausura "/><meta name="twitter:creator" content="@Referiuy"/><meta name="twitter:image" content="https://media.elobservador.com.uy/adjuntos/182/imagenes/023/053/0023053337.jpg"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Urunday, el m\u00e1s estudioso de la clase","headline":"Urunday, el m\u00e1s estudioso de la clase","mainEntityOfPage":"http:\/\/www.referi.uy\/urunday-el-mas-estudioso-la-clase-n1154916","description":"El equipo de Da Pr\u00e1 arras\u00f3 a un diezmado Welcome y sigue puntero en invicto en el Clausura ","url":"http:\/\/www.referi.uy\/urunday-el-mas-estudioso-la-clase-n1154916","image":{"@type":"ImageObject","name":"mtg_image.png","description":"","url":"http:\/\/www.referi.uy\/css\/182\/images\/mtg_image.png","width":720,"height":405},"articleBody":"Urunday Universitario ratific\u00f3 este jueves que es la gran sensaci\u00f3n del Clausura de la Liga Uruguaya de B\u00e1squetbol. El estudioso le gan\u00f3 91-70 a Welcome, campe\u00f3n del Apertura, y es el \u00fanico l\u00edder del certamen. El equipo de H\u00e9ctor Da Pr\u00e1 aprovech\u00f3 las importantes ausencias que sufri\u00f3 Welcome que no cont\u00f3 con los estadounidenses Shane Glover ni Dakarai Tucker, ni con los nacionales Esteban Batista ni Gonzalo Meira. Urunday se hizo as\u00ed muy fuerte en la zona pintada dominando con 45 rebotes contra 27 y tomando 14 en ataque generando muchos puntos de segunda oportunidad. Brian Craig y Carl Elliot fueron los goleadores con 21 puntos cada uno. Craig sum\u00f3 11 rebotes, un rubro donde Kevin Young aport\u00f3 12, adem\u00e1s de 17 tantos.  Manuel Romero lider\u00f3 al equipo con siete asistencias y Mateo Su\u00e1rez vino del banco con tres triples en tres intentos. Vea las estad\u00edsticas completas del partido. Goes aprovech\u00f3 el impulso logrado al ganarle el cl\u00e1sico a Aguada y vapule\u00f3 80-48 a un Bigu\u00e1 que no logra enderezar su rumbo. Rick Jackson fue la figura del encuentro con 20 puntos y nueve rebotes mientras que Fernando Mart\u00ednez, ausente por lesi\u00f3n en el cl\u00e1sico, vino del banco con 15 tantos y cinco asistencias. Nicol\u00e1s Borsellino, con 16 puntos y 7 rebotes, fue de lo mejorcito de un Bigu\u00e1 que no pudo contar con Ricardo Glenn.Jugar entre las fiestas fue muy complicado para varios clubes que vieron c\u00f3mo sus fichas extranjeras se fueron de regreso a parsar Navidad con sus familias.  Vea las estad\u00edsticas completas del partido.  Por \u00faltimo, Defensor Sporting s\u00ed cont\u00f3 con sus extranjeros que se mostraron muy s\u00f3lidos ante Larre Borges como visitantes y el fusionado se impuso 110-82. Winsome Frazier hizo 24 puntos y Marvin Phillips 22. El banco de los dirigidos por \u00c1lvaro Ponce anot\u00f3 40 puntos contra los 15 del aurinegro de la Uni\u00f3n. Vea las estad\u00edsticas completas del partido. ClausuraUrunday Universitario: 10 (5-0)Trouville: 7 (3-1)Bigu\u00e1, Defensor Sporting y Welcome: 7 (2-3)Hebraica Macabi: 6 (3-0)Goes, Malv\u00edn, Nacional y Olimpia: 6 (2-2)Larre Borges: 6 (1-4)Aguada: 4 (1-2) Bohemios: 3 (0-3)Tabla AnualWelcome: 28 (11-6) Defensor Sporting y Urunday Universitario: 27 (10-7)Hebraica Macabi: 25 (10-5)Malv\u00edn y Nacional: 25 (9-7)Trouville: 24 (8-8)Bigu\u00e1: 24 (7-10)Larre Borges: 23 (6-11)Aguada: 22* (9-6)Goes y Olimpia: 22 (6-10)Bohemios: 19 (4-11)* Sancionado con quita de dos puntosWelcome y Defensor (1-2 del Apertura) ya est\u00e1n en la Liguilla. El 1-2 del Clausura tambi\u00e9n clasificar\u00e1n. Los cuatro restantes se completan por la Tabla Anual. El \u00faltimo de esta tabla desciende y los que cuatro que quedan afuera de la Liguilla y arriba del \u00faltimo juegan por el segundo descenso.","articleSection":"B\u00e1squetbol","datePublished":"2017-12-28T22:11:00-03:00","dateModified":"2017-12-28T23:16:13-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Refer\u00ed","url":"http:\/\/www.referi.uy","logo":{"@type":"ImageObject","url":"http:\/\/www.referi.uy\/css\/182\/images\/mtg_logo.png","width":268,"height":60}},"author":{"@type":"Person","name":"Refer\u00ed"}}</script><link href="//www.referi.uy/css/vendor-version-1498754192.css" rel="stylesheet" type="text/css"\/><link href="//www.referi.uy/css/182/custom-version-1514384286.css" rel="stylesheet" type="text/css"\/><title>Urunday, el más estudioso de la clase | Básquetbol, Liga Uruguaya, Urunday Universitario</title><meta name="GENERATOR" content="Thinkindot 3.4"/><script xmlns:deferer="no" src="//www.referi.uy/js/182/mobile-check-version-1491838752.js"></script><script xmlns:deferer="no" src="//www.referi.uy/js/182/cxense-version-1497630404.js"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="apple-touch-icon" sizes="57x57" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="72x72" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="//www.referi.uy/css/182/images/icons/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" href="//www.referi.uy/css/182/images/icons/apple-touch-icon.png"/><!--start:GoogleFonts --><link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'/><link href='//fonts.googleapis.com/css?family=Roboto:400,300,700,900' rel='stylesheet' type='text/css'/><!--end:GoogleFonts --><!--start:Stylesheets --><link rel="stylesheet" href="//www.referi.uy/libs/milkbox-3/css/milkbox/milkbox.min.css"\/><link rel="stylesheet" href="//www.referi.uy/css/media-print-version-1475505135.css"\/><link rel="stylesheet" href="//www.referi.uy/css/182/overwrite-styles-version-1475505135.css"\/><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//www.referi.uy/css/custom-ie9-version-1514384286.css"\/><![endif]--><!--end:Stylesheets --><!--start encuestas--><!--end encuestas--><!-- VIDEOJS --><link href="//www.referi.uy/libs/videojs/video-js.min-version-1501772952.css" rel="stylesheet"><link href="//www.referi.uy/libs/videojs/vast/lib/videojs-contrib-ads/videojs.ads.css" rel="stylesheet"><link href="//www.referi.uy/libs/videojs/ima/videojs.ima.css" rel="stylesheet"><!-- END VIDEOJS --><meta property="fb:pages" content="1594497240798519"\/><meta property="fb:app_id" content="1587530664851147"/><script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var myCategories = ['Básquetbol', '', ''];
var objToAnalytics = {};
if (idU = getCookieMobile('CMSFrontendIdUsuario')) {
ga('create', 'UA-1685159-31', {"userId": idU});
objToAnalytics.dimension4 = idU;
} else {
ga('create', 'UA-1685159-31', 'auto');
}
ga('require', 'linkid');
if ('' != "") {
objToAnalytics.dimension2 = '';
} else if ('Básquetbol' != "") {
objToAnalytics.dimension1 = 'Básquetbol';
};
if ('' != "") {
objToAnalytics.dimension3 = '';
};
ga('send', 'pageview', objToAnalytics);
</script><!-- E-Planning Header Bidder Code --><script xmlns:deferer="no" src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1d2dc"></script><!-- End E-Planning Header Bidder Code --><script xmlns:deferer="no" async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script><script xmlns:deferer="no">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><!-- Facebook Pixel Code --><script xmlns:deferer="no">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '767593786719385');
fbq('track', "PageView");</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=767593786719385&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- Cxense script begin --><script xmlns:deferer="no" type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139586559825714234']);
if (idU = getCookieMobile('CMSFrontendIdUsuario')) {
cX.callQueue.push(["addExternalId", {"id": idU, "type": "ohs"}]);
}
cX.callQueue.push(['sendPageViewEvent']);
</script><script xmlns:deferer="no" type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- Cxense script end --><!-- Begin comScore Tag (Direct) --><!-- El 12/4/2017 se suprime este código porque estaba generando registros duplicados en DAX --><!-- End comScore Tag (Direct) --><!-- Google Tag Manager --><script xmlns:deferer="no">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFKBX52');</script><!-- End Google Tag Manager --><!--start:Markup Cxense --><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="1154916"/><meta name="cXenseParse:recs:publishtime" content="2017-12-28 22:11:00"/><meta property="article:modified_time" content="2017-12-28 23:16:13"/><meta name="cXenseParse:recs:seccion" content="Básquetbol"/><meta name="cXenseParse:seccion" content="Básquetbol"/><!--end:Markup Cxense --><!-- e-planning v4 - JMV - Comienzo espacio El Observador _ Portada _ Video_Inline1 --><script xmlns:deferer="no" language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"c98c",sec:"Portada",kVs:{  }};
function eplCheckStart() {
if (document.epl) {
var e = document.epl;
if (e.eplReady()) {
return true;
} else {
e.eplInit(eplArgs);
if (eplArgs.custom) {
for (var s in eplArgs.custom) {
document.epl.setCustomAdShow(s, eplArgs.custom[s]);
}
}
return e.eplReady();
}
} else {
if (eplLL) return false;
if (!document.body) return false; var eS2; var dc = document.cookie;
var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
var ci = dc.indexOf(cookieName);
if (ci != -1) {
ci += cookieName.length; var ce = dc.indexOf(';', ci);
if (ce == -1) ce = dc.length;
eS2 = dc.substring(ci, ce);
}
var eIF = document.createElement('IFRAME');
eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
eIF.style.display='none'; document.body.appendChild(eIF);
var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
eIFD.open();eIFD.write('<html><he'+'ad><ti' + 'tle>e-planning</ti'+'tle></he'+'ad><bo'+'dy></bo'+'dy></html>');eIFD.close();
var s = eIFD.createElement('SCRIPT');
s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
eIFD.body.appendChild(s);
if (!eS2) {
var ss = eIFD.createElement('SCRIPT');
ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/c966';
eIFD.body.appendChild(ss);
}
eplLL = true;
return false;
}
}
eplCheckStart();
function eplSetAd(eID) {
if (eplCheckStart()) {
var opts = (eplArgs.sOpts && eplArgs.sOpts[eID]) ? eplArgs.sOpts[eID] : {};
if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
document.epl.setSpace(eID, opts);
} else {
setTimeout('eplSetAd("'+eID+'");', 250);
}
}
function eplAD4Sync(div, eID, opts) {
document.getElementById(div).id = "eplAdDiv"+eID;
if (!opts) opts = {t:1};
if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
eplArgs.sOpts[eID] = opts;
eplSetAd(eID);
}
function schemeLocal() {
if (document.location.protocol) {
protocol = document.location.protocol;
} else {
protocol = window.top.location.protocol;
}
if (protocol) {
if (protocol.indexOf('https') !== -1) {
return 'https';
} else {
return 'http';
}
}
}
//--></script><meta name="al:android:url" content="mobileapp/nota"/><meta name="al:ios:url" content="mobileapp/nota"/><meta name="description" content="El equipo de Da Prá arrasó a un diezmado Welcome y sigue puntero en invicto en el Clausura "/><meta name="keywords" content="Urunday,más,estudioso,clase,Básquetbol,Liga,Uruguaya,Urunday,Universitario"/><meta name="robots" content="index, follow"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="language" content="es_UY.UTF-8"/><link rel="canonical" href="http://www.referi.uy/urunday-el-mas-estudioso-la-clase-n1154916"/></head><body class="body-article-detail"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFKBX52" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><span class="scroll-top-action"></span><div class=""><script xmlns:deferer="no" type='text/javascript'>
cX.callQueue.push(['invoke', function() {
var gptAdSlots = [];
googletag.cmd.push(function() {
segments = processSegments("1139586559825714234",'35395cb6bc8f820858501f6723819303266a3491');
// GPT slots de 960x90
//var mapping = googletag.sizeMapping().
//addSize([0, 0], [[300, 50],[320, 50]]).
//addSize([480, 200], [468, 60]).
//addSize([768, 400], [728, 90]).
//addSize([992, 400], [[960, 90], [970, 90]]).
//build();
//googletag.defineSlot('/1479013/Referi_Portada_Pie', [960, 90],  'div-gpt-ad-1432758399330-12').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 50],[320, 50]]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([992, 400], [[960, 90], [970, 90], [970, 250]]).
build();
gptAdSlots[0]=googletag.defineSlot('/1479013/Referi_Portada_Cabezal', [[960, 90], [970, 250]],  'div-gpt-ad-1432758399330-0').defineSizeMapping(mapping).addService(googletag.pubads());
// GPT slots de 728x90
var mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 50],[320, 50],[300, 250]]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
build();
gptAdSlots[1]=googletag.defineSlot('/1479013/Referi_Portada_piedenota', [728, 90], 'div-gpt-ad-1432758399330-11').defineSizeMapping(mapping).addService(googletag.pubads());
// GPT slots de 300x250
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[2]=googletag.defineSlot('/1479013/Referi_Portada_Derecho_1', [300, 250], 'div-gpt-ad-1432758399330-1').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[3]=googletag.defineSlot('/1479013/Referi_Portada_Derecho_2', [300, 250], 'div-gpt-ad-1432758399330-2').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[4]=googletag.defineSlot('/1479013/Referi_Portada_Derecho_3', [300, 250], 'div-gpt-ad-1432758399330-3').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [[300, 250], [300, 600]]).
build();
gptAdSlots[5]=googletag.defineSlot('/1479013/Referi_Portada_Derecho_4', [[300, 250], [300, 600]], 'div-gpt-ad-1432758399330-4').defineSizeMapping(mapping).addService(googletag.pubads());
var mapping = googletag.sizeMapping().
addSize([0, 0], [300, 250]).
addSize([480, 200], [468, 60]).
addSize([768, 400], [728, 90]).
addSize([1200, 400], [300, 250]).
build();
gptAdSlots[6]=googletag.defineSlot('/1479013/Referi_Portada_Derecho_5', [300, 250], 'div-gpt-ad-1432758399330-5').defineSizeMapping(mapping).addService(googletag.pubads());
gptAdSlots[7]=googletag.defineSlot('/1479013/Referi_Portada_Layer', [1, 1], 'div-gpt-ad-1438887811599-0').addService(googletag.pubads());
gptAdSlots[8]=googletag.defineSlot('/1479013/Referi_Portada_Inread', [1, 1], 'div-gpt-ad-1476994893023-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("CxSegments", segments);
googletag.enableServices();
var toRefresh = [];
for (var mi = 1; mi < 10; mi++) {
if (mi != 2 && mi != 7 && mi != 8) {
toRefresh.push(gptAdSlots[mi]);
}
}
setInterval(function(){googletag.pubads().refresh(toRefresh);}, 120000);
});
}]);
</script></div> <div class=""><!-- /1479013/Referi_Portada_Layer --><div id='div-gpt-ad-1438887811599-0'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438887811599-0'); });
}]);
</script></div></div><section class="article-detail"><article><div class="widgetContent "><div class="header-sticky-wrapper sticky clearfix"><header class="sports-header"><div class="container header-main-container clearfix"><div class="row"><div class="col-xs-8 col-sm-9 col-md-5 col-lg-4"><div class="menu-to-show-wrapper vertical-menu"><span class="menu-icon-mobile new-site-menu-action"></span><nav class="header-main-menu clearfix"><div class="header-submenu"><div class="modal-opacity"></div><div class="submenu-wrapper"><ul class="submenu-item-wrapper clearfix"><li class="submenu-item"><a href="http://www.referi.uy/contenidos/futbol.html" class="subitem-link" target="">Fútbol</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/seleccion.html" class="subitem-link" target="">Selección</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/libertadores.html" class="subitem-link" target="">Copa Libertadores</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/futbol-internacional.html" class="subitem-link" target="">Fútbol Internacional</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/basquetbol.html" class="subitem-link" target="">Básquetbol</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/motor.html" class="subitem-link" target="">Motor</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/polideportivo.html" class="subitem-link" target="">Polideportivo</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/rugby.html" class="subitem-link" target="">Rugby</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/tenis.html" class="subitem-link" target="">Tenis</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/running.html" class="subitem-link" target="">Running</a></li><li id="inputSearchContainer" class="submenu-item mobile-search-wrapper hidden-md hidden-lg"><form id="formSearchMenuSection" class="header-search-form clearfix" action="http://www.referi.uy/contenidos/resultado.html" method="get" accept-charset="utf-8"><input class="search-input" type="text" name="text" value="" placeholder="Buscar"/><input class="header-search-icon" type="submit" value="" placeholder=""></input></form></li></ul></div></div></nav></div><div class="page-logo-wrapper"><a href="http://www.referi.uy"><img class="main-page-logo" src="//www.referi.uy/css/182/images/portal-logo.svg" alt="Referí" title="Referí"/></a></div></div><div class="col-md-5 col-lg-6 col-central-wrapper hidden-xs hidden-sm"><section class="header-logo text-center"><div class="header-logo-wrapper"><a href="http://www.elobservador.com.uy" target="_blank"><img height="50" width="500" class="main-svg-logo" src="//www.referi.uy/css/182/images/logo.svg" alt="El Observador" title="El Observador"/></a></div><div class="header-date-information"><span class="main-text"><span class="date">29 de  diciembre 2017</span>, Actualizado: <span class="update-time">13:20:07</span></span></div></section></div><div class="col-xs-4 col-sm-3 col-md-2 clearfix"><section class="header-utilities clearfix user-not-logged" id="usrActions"><div class="header-utilities-wrapper login-content-wrapper user-not-logged" onclick="UsuariosWeb.openLogin();"></div><div class="header-utilities-wrapper login-content-wrapper  with-submenu user-logged"><span id="usrName" class="utilities-login user-icon"></span><div class="header-utilities-submenu"><ul class="submenu-item-wrapper user-logged-options"><li class="submenu-item"><a href="/contenidos/editar_perfil.html" class="subitem-link">Mi Cuenta</a></li><li class="submenu-item"><a href="javascript: UsuariosWeb.logout();" class="subitem-link">Salir</a></li></ul></div></div><div class="header-utilities-wrapper filter-utility with-submenu"><span class="utilities-icon filter-icon"></span><div class="header-utilities-submenu"><ul class="submenu-item-wrapper"><li class="submenu-item"><a href="http://www.referi.uy/contenidos/recomendadas.html" class="subitem-link" target="" title="Referí | Recomendadas" alt="Referí | Recomendadas">Recomendadas</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/misfavoritas.html" class="subitem-link" target="" title="Referí | Mis Favoritos" alt="Referí | Mis Favoritos">Mis Favoritos</a></li><li class="submenu-item"><a href="http://www.referi.uy/contenidos/masleidas.html" class="subitem-link" target="" title="Referí | Las Más Leídas" alt="Referí | Las Más Leídas">Las Más Leídas</a></li></ul></div></div><div class="header-utilities-search"><form class="header-search-form clearfix" action="http://www.referi.uy/contenidos/resultado.html" method="get" accept-charset="utf-8" onsubmit="return false"><span class="header-search-icon"></span><input class="search-input" type="text" name="text" value="" placeholder="Buscar"/><span class="header-close-icon"></span></form></div></section></div></div></div></header></div><section class="header-special-sections"><div class="container"><ul class="item-wrapper clearfix"><li class="section-item fútbol"><a href="http://www.referi.uy/contenidos/futbol.html" title="Referí | Fútbol" class="item-inactive" target="" alt="Referí | Fútbol">Fútbol</a></li><li class="section-item selección"><a href="http://www.referi.uy/contenidos/seleccion.html" title="Referí | Selección" class="item-inactive" target="" alt="Referí | Selección">Selección</a></li><li class="section-item copa libertadores"><a href="http://www.referi.uy/contenidos/libertadores.html" title="Referí | Copa Libertadores" class="item-inactive" target="" alt="Referí | Copa Libertadores">Copa Libertadores</a></li><li class="section-item fútbol internacional"><a href="http://www.referi.uy/contenidos/futbol-internacional.html" title="Referí | Fútbol Internacional" class="item-inactive" target="" alt="Referí | Fútbol Internacional">Fútbol Internacional</a></li><li class="section-item básquetbol"><a href="http://www.referi.uy/contenidos/basquetbol.html" title="Referí | Básquetbol" class="item-inactive" target="" alt="Referí | Básquetbol">Básquetbol</a></li><li class="section-item motor"><a href="http://www.referi.uy/contenidos/motor.html" title="Referí | Motor" class="item-inactive" target="" alt="Referí | Motor">Motor</a></li><li class="section-item polideportivo"><a href="http://www.referi.uy/contenidos/polideportivo.html" title="Referí | Polideportivo" class="item-inactive" target="" alt="Referí | Polideportivo">Polideportivo</a></li><li class="section-item rugby"><a href="http://www.referi.uy/contenidos/rugby.html" title="Referí | Rugby" class="item-inactive" target="" alt="Referí | Rugby">Rugby</a></li><li class="section-item tenis"><a href="http://www.referi.uy/contenidos/tenis.html" title="Referí | Tenis" class="item-inactive" target="" alt="Referí | Tenis">Tenis</a></li><li class="section-item running"><a href="http://www.referi.uy/contenidos/running.html" title="Referí | Running" class="item-inactive" target="" alt="Referí | Running">Running</a></li></ul></div></section><div class="header-sub-bottom-wrapper text-center clearfix"><ul class="object-daily-topics"><li class="topic-item"><a class="topic-link" href="http://www.referi.uy/diego-forlan-a298" target="">Diego Forlán</a></li><li class="topic-item"><a class="topic-link" href="http://www.referi.uy/penarol-a592" target="">Peñarol</a></li><li class="topic-item"><a class="topic-link" href="http://www.referi.uy/nacional-a593" target="">Nacional</a></li><li class="topic-item"><a class="topic-link" href="http://www.referi.uy/edinson-cavani-a660" target="">Edinson Cavani</a></li><li class="topic-item"><a class="topic-link" href="http://www.referi.uy/luis-suarez-a206" target="">Luis Suárez</a></li></ul></div></div><div class="container"><div class="row"><!--bloque 1--><div class="col-xs-12"><header class="detail-header border-red"><div class="category-wrapper"><div class="detail-category"><a href="http://www.referi.uy/contenidos/basquetbol.html" target="" class="grouper-detallenota "> Básquetbol
          
        </a><a class="grouper-detallenota no-underline ">BÁSQUETBOL</a></div></div><div class="title-wrapper"><h1 class="detail-title newDetailTextChange">Urunday, el más estudioso de la clase</h1></div></header><nav class="detail-nav clearfix"><div class="left-wrapper no-author clearfix "><div class="date-wrapper"><span class="date">Diciembre 28, 2017 22:11</span></div><div class="reading-time-wrapper ok"><span class="reading-time"><span class="text">Tiempo de Lectura:</span> 2<span class="text-to-show">'</span> <span class="text">Minutos</span></span></div></div><div class="right-wrapper"><div class="user-actions-wrapper"><div class="actions-wrapper font-wrapper"><span class="font-change font-down"><a class="newDetailDecrease" onclick="return false;">-a</a></span></div><div class="actions-wrapper font-wrapper"><span class="font-change font-up"><a onclick="return false;" class="newDetailIncrease">+A</a></span></div><div id="hart" class="actions-wrapper favorite-wrapper"><div class="favorite" onclick="javascript: Favourite.favouriteContent(1154916,1);"></div></div><div class="actions-wrapper email-wrapper" data-url-lite="http://www.referi.uy/c1154916"><div class="email" onclick="javascript:window.Recomendar.openForm();"></div></div></div><ul class="detail-social-wrapper"><li class="social-wrapper social-whatsapp no-shares" data-url-lite="http://www.referi.uy/c1154916"><a href="whatsapp://send?text=%E2%80%9CUrunday%2C%20el%20m%C3%A1s%20estudioso%20de%20la%20clase%E2%80%9D%20http%3A%2F%2Fwww.referi.uy%2Furunday-el-mas-estudioso-la-clase-n1154916" style="width:100%;height:100%;"></a></li><li class="social-wrapper social-facebook no-shares" data-url-lite="http://www.referi.uy/c1154916"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.referi.uy%2Fc1154916" target="_blank" class="link-social"><span class="share-counter facebook"></span></a></li><li class="social-wrapper social-twitter no-shares" data-url-lite="http://www.referi.uy/c1154916"><a href="https://twitter.com/intent/tweet?url=http://www.referi.uy/c1154916&amp;text=Urunday%2C+el+m%C3%A1s+estudioso+de+la+clase&amp;via=Referiuy" class="link-social"><span class="share-counter twitter"></span></a></li><li class="social-wrapper social-pinterest to-hide no-shares" data-url-lite="http://www.referi.uy/c1154916"><a class="social-wrapper social-pinterest" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.referi.uy%2Fc1154916&description=Urunday%2C+el+m%C3%A1s+estudioso+de+la+clase" target="_blank" class="link-social"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="Pinterest"/></a><span class="share-counter pinterest"></span></li><li class="social-wrapper social-googleplus to-hide no-shares" data-url-lite="http://www.referi.uy/c1154916"><a href="https://plus.google.com/share?hl=en&url=http://www.referi.uy/c1154916" target="_blank" class="link-social"><span class="share-counter gplus"></span></a></li></ul><div class="social-action-wrapper"><span class="social-action"></span></div></div></nav><div class="fixedPaginationWrapper"><a href="" class="pagination-forward" data-sticky="offset" data-sticky-lower="" title=""></a></div><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Portada_Cabezal --><div id='div-gpt-ad-1432758399330-0'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432758399330-0'); });
}]);
</script></div></div></div></div></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"><div class=""><!-- cxenseparse_start --></div> <script xmlns:deferer="no">
vastPreRollUrlmediaPlayer = "";
</script><div class="preview-wrapper "><div class="detail-preview newDetailTextChange">El equipo de Da Prá arrasó a un diezmado Welcome y sigue puntero en invicto en el Clausura </div></div><!-- Inicio foto galleria --><div class="photo-gallery-container"><!-- Inicio listados foto galerias --><div id="galobObject_679_667" class="photo-gallery" data-gallery data-gallery-size="medium"><div class="gallery-area"><div class="photo-gallery-active slide-container"><div class="pagination-wrapper"><span data-controller="prev" class="pagination-backwards active"></span><span data-controller="next" class="pagination-forward"></span></div><div class="slide" data-template data-type="Imagen" data-slide><div class="media"><a href=""><img x-src="{[ url ]}"/></a><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me max-lines-2">{[ caption ]}</div></div><div class="slide" data-template data-type="Video" data-slide><div class="media with-video"><div class="jwplayer"><video class="{[ classPlayer ]} vjs-tech vjs-big-play-centered in-gallery" playsinline id="Video_{[ idAdjunto ]}" controls class="{[ classPlayer ]} vjs-big-play-centered vjs-fluid" width="100%" tmpposter='{[ thumbnail ]}' data-setup='{
                  "techOrder": ["html5", "flash"],
                  "autoplay": false,
                  "controls": true,
                  "fluid": true,
                  "aspectRatio":"16:9",
                  "youtube": { "ytControls": 2  }
                }'><source src="{[ url ]}" type='{[ sourcetype ]}'/></video></div><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me clear-me-full max-lines-2">{[ caption ]}</div></div><div class="slide" data-template data-type="Youtube" data-slide><div class="media with-video"><div class="jwplayer"><!-- div data-player data-no-auto-load data-adjunto-id="{[ idAdjunto ]}" data-media-url="{[ url ]}" data-media-preview-url="{[ thumbnail ]}" data-media-caption="{[ caption ]}"
                data-media-width="100%" data-media-ratio="16:9" data-media-skin="https://js.elobservador.com.uy/css/181/jwplayer-skin/six.xml"
              ></div --><video id="Video_{[ idAdjunto ]}" class="{[ classPlayer ]} vjs-tech vjs-big-play-centered in-gallery" controls=  "false" playsinline data-setup='{ 
                  "techOrder": ["youtube"], 
                  "controls": false,
                  "sources": [{ 
                    "type": "video/youtube", 
                    "src": "{[ url ]}"}
                  ], 
                  "fluid": true,
                  "aspectRatio":"16:9",
                  "youtube": { 
                      "ytControls": 2  
                  } 
                }'></video></div><div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me clear-me-full max-lines-2">{[     caption ]}</div></div><div class="slide" data-template data-type="Script" data-slide><div class="media script-related"> {[ content ]} <div class="gallery-footer"><span class="">{[index]} de {[total]}</span></div></div></div><div class="slide" data-template data-type="OTV" data-slide><div class="media with-video"> {[ content ]} <div class="gallery-footer"><div href="" onclick="return false;" class="photo-gallery-copyright positioned bottom-left clear-me clear-me-full">{[ copyright ]}</div><span class="eo-gallery-counter">{[index]} de {[total]}</span></div></div><div href="" onclick="return false;" class="photo-gallery-caption positioned bottom-left clear-me max-lines-2">{[ caption ]}</div></div><div class="slide audio" data-template data-type="Audio" data-slide><div class="media icon-container"><img class="btn_play_grande" src="//www.referi.uy/css/182/images/icono_snd_gde.png"/><div class="gallery-footer"><span class="">{[index]} de {[total]}</span></div></div><div data-player data-audio data-no-auto-load data-adjunto-id="{[ idAdjunto ]}" data-media-url="{[ url ]}" data-media-copyright="{[ copyright ]}" data-media-epigrafe="{[ epigrafe ]}" data-media-titulo="{[ descripcion ]}" data-media-height="30" data-media-width="100%" data-media-skin="https://js.elobservador.com.uy/css/181/jwplayer-skin/six.xml"></div><div class="audio-content-wrapper"><div class="audio-title">{[ titulo ]}</div><div class="audio-content max-lines-2">{[ epigrafe ]}</div><div class="audio-copyright">{[ copyright ]}</div></div></div></div></div></div><!-- Fin foto galeria activa --></div><!-- Fin Foto galeria --><div class="cuerpo air newDetailTextChange" data-detail-body data-class-grouper="agrupador" data-count-grouper="3" data-idnota="1154916" data-twitter-link="https://twitter.com/intent/tweet?url=http://www.referi.uy/c1154916&amp;via=Referiuy&amp;related=Referí&amp;text="><a href="//www.referi.uy/urunday-universitario-a3812" class="agrupador" rel="3812">Urunday Universitario</a> ratificó este jueves que es la gran sensación del Clausura de la <a href="//www.referi.uy/liga-uruguaya-a3190" class="agrupador" rel="3190">Liga Uruguaya</a> de <a href="//www.referi.uy/basquetbol-a2885" class="agrupador" rel="2885">Básquetbol</a>. El estudioso le ganó 91-70 a Welcome, campeón del Apertura, y es el único líder del certamen. <div><br></div><div>El equipo de Héctor Da Prá aprovechó las importantes ausencias que sufrió Welcome que no contó con los estadounidenses Shane Glover ni Dakarai Tucker, ni con los nacionales Esteban Batista ni Gonzalo Meira. </div><div><br></div><div>Urunday se hizo así muy fuerte en la zona pintada dominando con 45 rebotes contra 27 y tomando 14 en ataque generando muchos puntos de segunda oportunidad. </div><div><br></div><div>Brian Craig y Carl Elliot fueron los goleadores con 21 puntos cada uno. Craig sumó 11 rebotes, un rubro donde Kevin Young aportó 12, además de 17 tantos.  </div><div><br></div><div>Manuel Romero lideró al equipo con siete asistencias y Mateo Suárez vino del banco con tres triples en tres intentos. </div><div><br></div><div><a href="http://www.fibalivestats.com/u/FUBB/694330/bs.html#ASFSK" target="_new">Vea las estadísticas completas del partido. </a></div><div><br></div><div><a href="http://www.referi.uy/goes-juego-y-corazon-n1153004" target="_new">Goes aprovechó el impulso logrado al ganarle el clásico a Aguada</a> y vapuleó 80-48 a un Biguá que no logra enderezar su rumbo. </div><div><br></div><div>Rick Jackson fue la figura del encuentro con 20 puntos y nueve rebotes mientras que Fernando Martínez, ausente por lesión en el clásico, vino del banco con 15 tantos y cinco asistencias. Nicolás Borsellino, con 16 puntos y 7 rebotes, fue de lo mejorcito de un Biguá que no pudo contar con Ricardo Glenn.</div><div><br></div><div>Jugar entre las fiestas fue muy complicado para varios clubes que vieron cómo sus fichas extranjeras se fueron de regreso a parsar Navidad con sus familias.  </div><div><br></div><div><a href="http://www.fibalivestats.com/u/FUBB/694332/bs.html" id="La_ficha" target="_new">Vea las estadísticas completas del partido.  </a></div><div><br></div><div>Por último, Defensor Sporting sí contó con sus extranjeros que se mostraron muy sólidos ante Larre Borges como visitantes y el fusionado se impuso 110-82. Winsome Frazier hizo 24 puntos y Marvin Phillips 22. El banco de los dirigidos por Álvaro Ponce anotó 40 puntos contra los 15 del aurinegro de la Unión. </div><div><br></div><div><a href="http://www.fibalivestats.com/u/FUBB/694331/bs.html" id="La_ficha" target="_new">Vea las estadísticas completas del partido. </a></div><div><br></div><div><h3 id="titleCMS9z9yjr1j6l0iri43gac2nvcxr" data="cmssubtitle" class="tdCmsTitle1">Clausura</h3></div><div><div>Urunday Universitario: 10 (5-0)</div><div>Trouville: 7 (3-1)</div><div>Biguá, Defensor Sporting y Welcome: 7 (2-3)</div><div>Hebraica Macabi: 6 (3-0)</div><div>Goes, Malvín, Nacional y Olimpia: 6 (2-2)</div><div>Larre Borges: 6 (1-4)</div><div>Aguada: 4 (1-2) </div><div>Bohemios: 3 (0-3)</div><div><br></div><div><h3 id="titleCMSne6qa0kzci7cxxi4s4zmbcsor" data="cmssubtitle" class="tdCmsTitle1">Tabla Anual</h3></div><div><div>Welcome: 28 (11-6) </div><div>Defensor Sporting y Urunday Universitario: 27 (10-7)</div><div>Hebraica Macabi: 25 (10-5)</div><div>Malvín y Nacional: 25 (9-7)</div><div>Trouville: 24 (8-8)</div><div>Biguá: 24 (7-10)</div><div>Larre Borges: 23 (6-11)</div><div>Aguada: 22* (9-6)</div><div>Goes y Olimpia: 22 (6-10)</div><div>Bohemios: 19 (4-11)</div><div>* Sancionado con quita de dos puntos</div><div><br></div></div><div><div>Welcome y Defensor (1-2 del Apertura) ya están en la Liguilla. El 1-2 del Clausura también clasificarán. Los cuatro restantes se completan por la Tabla Anual. El último de esta tabla desciende y los que cuatro que quedan afuera de la Liguilla y arriba del último juegan por el segundo descenso.</div><div><br></div></div><div><br></div><div><br></div><div><br></div><div><br></div><div><br></div></div><div><br></div><div><br></div><div><br></div><div><br></div><div><br></div><br><span class="note-font hidden">Fuente: </span></div><img class="visitimg" src="/_post/elobservador/count.php?idNota=1154916"/><div class=""><!-- cxenseparse_end --></div> <div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Portada_piedenota --><div id='div-gpt-ad-1432758399330-11'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432758399330-11'); });
}]);
</script></div></div></div></div><section class="object title-with-border object-facebook-comments"><h2 class="section-title">
Comentarios
</h2><div class="comentarios mb20" id="form_comments_1154916"><div class="clearfix"><div class="fb-comments" data-href="http://www.referi.uy/c1154916" data-width="100%" data-num-posts="10" data-order-by="social" style="width:100%;overflow:hidden;"></div></div><!-- .clearfix --></div><!-- comentarios --></section><section class="object object-mosaic-with-media title-with-border list-related-notes" id="Object_680_668"><header class="title-header"><h2 class="section-title">
Notas Relacionadas
</h2></header><div class="row"><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="http://www.referi.uy/urunday-se-quedo-el-primero-n1049423" target=""><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/015/838/0015838762.jpg" alt="urunday se quedo con el primero" title="urunday se quedo con el primero"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">LIGA URUGUAYA</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="http://www.referi.uy/urunday-se-quedo-el-primero-n1049423" target="" title="Urunday se quedó con el primero" title="Urunday se quedó con el primero">Urunday se quedó con el primero </a></h4></div></div></div></article></div><!-- end:col --><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="http://www.referi.uy/urunday-se-llevo-un-puntazo-la-union-n1143197" target=""><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/013/739/0013739051.jpg" alt="Héctor Da Pra da indiciaciones a los jugadores de Urunday" title="Héctor Da Pra da indiciaciones a los jugadores de Urunday"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">LIGA URUGUAYA</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="http://www.referi.uy/urunday-se-llevo-un-puntazo-la-union-n1143197" target="" title="Urunday se llevó un puntazo de La Unión" title="Urunday se llevó un puntazo de La Unión">Urunday se llevó un puntazo de La Unión</a></h4></div></div></div></article></div><!-- end:col --><!-- start:col --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 clearfix item-wrapper"><article class="item "><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><div class="media full-width "><a href="http://www.referi.uy/malvin-urunday-bigua-y-hebraica-adelantaron-la-navidad-n1153716" target=""><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/013/739/0013739051.jpg" alt="Héctor Da Pra da indiciaciones a los jugadores de Urunday" title="Héctor Da Pra da indiciaciones a los jugadores de Urunday"/></a></div></div><div class="col-xs-12 col-sm-7 col-md-8 col-lg-12 col-no-media item-wrapper"><div class="category-wrapper max-lines-1"><span class="category ">LIGA URUGUAYA</span></div><div class="title-wrapper"><h4 class="title max-lines-3"><a href="http://www.referi.uy/malvin-urunday-bigua-y-hebraica-adelantaron-la-navidad-n1153716" target="" title="Malvín, Urunday, Biguá y Hebraica adelantaron la Navidad" title="Malvín, Urunday, Biguá y Hebraica adelantaron la Navidad">Malvín, Urunday, Biguá y Hebraica adelantaron la Navidad</a></h4></div></div></div></article></div><!-- end:col --></div></section><section class="object object-detail-author title-with-border title-black"></section></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"><aside><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Portada_Derecho_1 --><div id='div-gpt-ad-1432758399330-1'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432758399330-1'); });
}]);
</script></div></div></div></div><section class="object object-bug-report clearfix"><div class="action-btn-wrapper"><input type="button" value="Informar un error en la noticia" class="btn-report-error"/></div><div class="bug-report-to-show-wrapper"><span class="bug-report-close-icon"></span><form class="form-bug-report" data-post= "/_post/elobservador/sendBugReportDetail.php"><input type="hidden" name="idNota" value="1154916"/><div class="form-wrapper clearfix"><div class="bug-report-title">Informar un error en la noticia</div><div class="input-row-wrapper clearfix"><div class="input-wrapper"><textarea placeholder="Ingrese aquí el texto que desea reportar para que sea revisado por el equipo" name="texto"/></textarea><span class="error-msg hidden"></span></div></div><div class="result-info hidden"></div><div class="action-btn-wrapper"><input type="submit" value="Enviar" class="btn-send"/></div></div></form></div></section><section class="object object object-article-rankings title-with-border clearfix"><header class="title-header"><h2 class="section-title">
Más Leídas
</h2></header><ul class="row"><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="http://www.referi.uy/dawson-no-tengo-casa-propia-pero-me-quiero-quedar-n1154915" target="" title="Dawson: No tengo casa propia, pero me quiero quedar"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/023/053/0023053602.jpg" alt="Kevin Dawson" title="Kevin Dawson" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/023/053/0023053602.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/053/0023053602.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/053/0023053602.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/053/0023053602.jpg 140w" sizes=  ""/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="http://www.referi.uy/dawson-no-tengo-casa-propia-pero-me-quiero-quedar-n1154915" target="" title="Dawson: No tengo casa propia, pero me quiero quedar"><span class="time ok">05:00</span><a href="http://www.referi.uy/dawson-no-tengo-casa-propia-pero-me-quiero-quedar-n1154915" target="" title="Dawson: No tengo casa propia, pero me quiero quedar" >Dawson: "No tengo casa propia, pero me quiero quedar"</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="http://www.referi.uy/en-plaza-estan-molestos-la-renovacion-dawson-n1154910" target="" title="En Plaza están molestos por la renovación de Dawson"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/020/150/0020150678.jpg" alt="Kevin Dawson" title="Kevin Dawson" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/020/150/0020150678.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/020/150/0020150678.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/020/150/0020150678.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/020/150/0020150678.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="http://www.referi.uy/en-plaza-estan-molestos-la-renovacion-dawson-n1154910" target="" title="En Plaza están molestos por la renovación de Dawson"><span class="time ok"></span><a href="http://www.referi.uy/en-plaza-estan-molestos-la-renovacion-dawson-n1154910" target="" title="En Plaza están molestos por la renovación de Dawson" >En Plaza están molestos por la renovación de Dawson</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="http://www.referi.uy/coudet-no-quiere-al-cacha-que-dicen-penarol-n1154820" target="" title="Coudet no quiere al Cacha, ¿qué dicen en Peñarol?"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/019/178/0019178206.jpg" alt="Coudet no quiere al Cacha, ¿qué dicen en Peñarol?" title="Coudet no quiere al Cacha, ¿qué dicen en Peñarol?" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/019/178/0019178206.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/019/178/0019178206.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/019/178/0019178206.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/019/178/0019178206.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="http://www.referi.uy/coudet-no-quiere-al-cacha-que-dicen-penarol-n1154820" target="" title="Coudet no quiere al Cacha, ¿qué dicen en Peñarol?"><span class="time ok"></span><a href="http://www.referi.uy/coudet-no-quiere-al-cacha-que-dicen-penarol-n1154820" target="" title="Coudet no quiere al Cacha, ¿qué dicen en Peñarol?" >Coudet no quiere al Cacha, ¿qué dicen en Peñarol?</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="http://www.referi.uy/la-mentira-un-jugador-termino-53-anos-historia-n1154760" target="" title="La mentira de un jugador terminó con 53 años de historia"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/023/049/0023049055.jpg" alt="La mentira de un jugador terminó con 53 años de historia" title="La mentira de un jugador terminó con 53 años de historia" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/023/049/0023049055.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/049/0023049055.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/049/0023049055.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/049/0023049055.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="http://www.referi.uy/la-mentira-un-jugador-termino-53-anos-historia-n1154760" target="" title="La mentira de un jugador terminó con 53 años de historia"><span class="time ok"></span><a href="http://www.referi.uy/la-mentira-un-jugador-termino-53-anos-historia-n1154760" target="" title="La mentira de un jugador terminó con 53 años de historia" >La mentira de un jugador terminó con 53 años de historia</a></h2></div></div></div></div></article></li><li class="col-xs-12 col-sm-6 col-md-6 col-lg-12 item "><article><div class="article-rankings-wrapper "><div class="row"><div class="col-xs-5 col-sm-4 col-md-4 col-lg-5"><a href="http://www.referi.uy/suarez-la-navidad-messi-tomar-mate-lodeiro-y-bruno-silva-n1154701" target="" title="Suárez, de la Navidad con Messi a tomar mate con Lodeiro y  Bruno Silva"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/023/046/0023046924.jpg" alt="Suárez se junto a tomar mate con Lodeiro y Bruno Silva" title="Suárez se junto a tomar mate con Lodeiro y Bruno Silva" width="135" height="76" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/023/046/0023046924.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/046/0023046924.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/046/0023046924.jpg 140w, https://media.elobservador.com.uy/adjuntos/182/imagenes/023/046/0023046924.jpg 140w" sizes=  "(max-width:767px) 140px,(max-width:991px) 140px,(max-width:1199px) 140px,(min-width:1200px) 140px"/></div></a></div><div class="  col-xs-7 col-sm-8 col-md-8 col-lg-7 "><div class="title-wrapper"><h2 class="title max-lines-5"><a href="http://www.referi.uy/suarez-la-navidad-messi-tomar-mate-lodeiro-y-bruno-silva-n1154701" target="" title="Suárez, de la Navidad con Messi a tomar mate con Lodeiro y  Bruno Silva"><span class="time ok"></span><a href="http://www.referi.uy/suarez-la-navidad-messi-tomar-mate-lodeiro-y-bruno-silva-n1154701" target="" title="Suárez, de la Navidad con Messi a tomar mate con Lodeiro y  Bruno Silva" >Suárez, de la Navidad con Messi a tomar mate con Lodeiro y  Bruno Silva</a></h2></div></div></div></div></article></li></ul></section><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Portada_Derecho_2 --><div id='div-gpt-ad-1432758399330-2'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432758399330-2'); });
}]);
</script></div></div></div></div><section class="object object-cascade-with-media object-red with-color title-with-border border-black clearfix width-audio"><header class="title-header"><h2 class="section-title">
Recomendadas de los editores
</h2></header><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="http://www.referi.uy/lugano-medita-el-retiro-que-el-destino-decida-n1153700" target="" title="Lugano medita el retiro: Que el destino decida"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/022/964/0022964515.jpg" alt="Lugano medita el retiro: Que el destino decida" title="Lugano medita el retiro: Que el destino decida" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/022/964/0022964517.jpg 845w, https://media.elobservador.com.uy/adjuntos/182/imagenes/022/964/0022964515.jpg 320w, https://media.elobservador.com.uy/adjuntos/182/imagenes/022/964/0022964515.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">ENTREVISTA A LUGANO</span></div><div class="title-wrapper"><h2 class="title"><a href="http://www.referi.uy/lugano-medita-el-retiro-que-el-destino-decida-n1153700" target="" title="Lugano medita el retiro: Que el destino decida" >Lugano medita el retiro: "Que el destino decida"</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="http://www.referi.uy/lugano-medita-el-retiro-que-el-destino-decida-n1153700" target=""><span class="time ok"></span></a><a href="http://www.referi.uy/lugano-medita-el-retiro-que-el-destino-decida-n1153700" target="" >El excapitán habló de sus últimas días como jugador en una charla íntima con Referí</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="http://www.referi.uy/la-otra-cara-nacional-n1153299" target="" title="La otra cara de Nacional"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/022/943/0022943421.jpg" alt="La otra cara de Nacional" title="La otra cara de Nacional" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/022/943/0022943423.jpg 845w, https://media.elobservador.com.uy/adjuntos/182/imagenes/022/943/0022943421.jpg 320w, https://media.elobservador.com.uy/adjuntos/182/imagenes/022/943/0022943421.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category red">EL JUGADOR EN LLAMAS</span></div><div class="title-wrapper"><h2 class="title"><a href="http://www.referi.uy/la-otra-cara-nacional-n1153299" target="" title="La otra cara de Nacional" >La otra cara de Nacional</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="http://www.referi.uy/la-otra-cara-nacional-n1153299" target=""><span class="time ok"></span></a><a href="http://www.referi.uy/la-otra-cara-nacional-n1153299" target="" >El tricolor vuela de la mano de Anthony Danridge, que en verano se divierte con James Harden </a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="http://www.referi.uy/el-futuro-del-deporte-uruguayo-n1153009" target="" title="¿Quiénes son los atletas que tienen en sus manos el futuro del deporte uruguayo?"><div class="media full-width with-video icon-small icon-top-left"><img src="https://media.elobservador.com.uy/adjuntos/183/imagenes/022/935/0022935249.png" alt="¿Quiénes son los atletas que tienen en sus manos el futuro del deporte uruguayo?" title="¿Quiénes son los atletas que tienen en sus manos el futuro del deporte uruguayo?" width="301" height="169" srcset=  "" sizes=  ""/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category red">las promesas que ilusionan</span></div><div class="title-wrapper"><h2 class="title"><a href="http://www.referi.uy/el-futuro-del-deporte-uruguayo-n1153009" target="" title="¿Quiénes son los atletas que tienen en sus manos el futuro del deporte uruguayo?" >¿Quiénes son los atletas que tienen en sus manos el futuro del deporte uruguayo?</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="http://www.referi.uy/el-futuro-del-deporte-uruguayo-n1153009" target=""><span class="time ok"></span></a><a href="http://www.referi.uy/el-futuro-del-deporte-uruguayo-n1153009" target="" >Los logros internacionales de juveniles ilusionan y valen mucho. Conózcalos en este vide</a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article><article class="item with-border-bottom-p square-media no-related"><div class="container-with-color"><div class="row"><div class="col-xs-12 col-sm-5 col-md-4 col-lg-12"><a href="http://www.referi.uy/de-pelear-el-comcar-los-guantes-mayweather-n1150053" target="" title="De pelear en el Comcar a los guantes de Mayweather"><div class="media full-width "><img src="https://media.elobservador.com.uy/adjuntos/182/imagenes/022/666/0022666184.jpg" alt="De pelear en el Comcar a los guantes de Mayweather" title="De pelear en el Comcar a los guantes de Mayweather" width="301" height="169" srcset=  "https://media.elobservador.com.uy/adjuntos/182/imagenes/022/666/0022666186.jpg 845w, https://media.elobservador.com.uy/adjuntos/182/imagenes/022/666/0022666184.jpg 320w, https://media.elobservador.com.uy/adjuntos/182/imagenes/022/666/0022666184.jpg 320w" sizes=  "(max-width:991px) 845px,(max-width:1199px) 320px,(min-width:1200px) 320px"/></div></a></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12"><div class="category-wrapper max-lines-1"><span class="category ">GASTÓN REYNO</span></div><div class="title-wrapper"><h2 class="title"><a href="http://www.referi.uy/de-pelear-el-comcar-los-guantes-mayweather-n1150053" target="" title="De pelear en el Comcar a los guantes de Mayweather" >De pelear en el Comcar a los guantes de Mayweather</a></h2></div></div><div class="col-sm-7 col-md-8 col-xs-12 col-lg-12 col-custom"><div class="row"><!-- Autor de la nota --><!-- FIN Autor de la nota --><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="preview-wrapper no-media "><div class="preview max-lines-5"><a href="http://www.referi.uy/de-pelear-el-comcar-los-guantes-mayweather-n1150053" target=""><span class="time ok"></span></a><a href="http://www.referi.uy/de-pelear-el-comcar-los-guantes-mayweather-n1150053" target="" >Habla de su vida en California, su historia y los retos </a></div></div></div><div class="wrapper-related-content col-md-8 col-xs-12 col-sm-12 col-lg-12"></div></div></div></div></div></article></section><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Portada_Derecho_3 --><div id='div-gpt-ad-1432758399330-3'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432758399330-3'); });
}]);
</script></div></div></div></div><div class="object centered-banner clearfix" style="text-align:center;"><div class="banner "><div class="media full-width"><!-- /1479013/Referi_Portada_Derecho_4 --><div id='div-gpt-ad-1432758399330-4'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432758399330-4'); });
}]);
</script></div></div></div></div></aside></div><!--end:30%--></div><!--fin de bloque--><!--bloque 2--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 3--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 4--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--><!--bloque 4--><div class="row"><div class="col-xs-12"></div></div><div class="row"><!--start:70% - 30% --><!--start:70%--><div class="col-md-12 col-lg-9 primary-column"></div><!--end:70%--><!--start:30%--><div class="col-md-12 col-lg-3 secondary-column"></div><!--end:30%--></div><!--fin de bloque--></div></article></section><div class="container"><div class=""><!-- /1479013/Referi_Portada_Inread --><div id='div-gpt-ad-1476994893023-2'><script type='text/javascript' xmlns:deferer="no">
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476994893023-2'); });
}]);
</script></div></div> <div class="widgetContent "><footer><!--start:FooterFirstRow--><div class="footer-first-row"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-8"><!--start:SpecialSections--><section class="object-footer-especial-sections"><ul class="item-wrapper clearfix"></ul></section><!--end:SpecialSections--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-4"><!--start:SocialFooter--><section class="object-social-footer"><ul class="social-footer-wrapper clearfix"><li class="social-item social-facebook"><a href="https://www.facebook.com/referideportes" title="Referí | Facebook" class="social-link item-inactive" target="_blank" alt="Referí | Facebook"></a></li><li class="social-item social-twitter"><a href="https://twitter.com/referiuy" title="Referí | Twitter" class="social-link item-inactive" target="_blank" alt="Referí | Twitter"></a></li><li class="social-item social-googleplus"><a href="https://plus.google.com/117730873263525463636/about" title="Referí | Google +" class="social-link item-inactive" target="_blank" alt="Referí | Google +"></a></li><li class="social-item social-instagram"><a href="www.instagram.com/observadoruy" title="Referí | Instagram" class="social-link item-inactive" target="_blank" alt="Referí | Instagram"></a></li><li class="social-item social-pinterest"><a href="https://www.pinterest.com/observadoruy/" title="Referí | Pinterest" class="social-link item-inactive" target="_blank" alt="Referí | Pinterest"></a></li><li class="social-item social-youtube"><a href="https://www.youtube.com/user/ObservaUY" title="Referí | Youtube" class="social-link item-inactive" target="_blank" alt="Referí | Youtube"></a></li></ul></section><!--end:SocialFooter--></div></div></div><!--end:FooterFirstRow--><!--start:FooterSecondRow--><div class="footer-second-row"><div class="row second-row-wrapper border-column-footer"><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4"><!-- start:Sections--><section class="object-footer-listing listing-two-cols with-border-bottom"><header><h3 class="section-title">Secciones</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="http://www.referi.uy/contenidos/futbol.html" title="Referí | Fútbol" class="item-inactive" target="" alt="Referí | Fútbol"> Fútbol
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/seleccion.html" title="Referí | Selección" class="item-inactive" target="" alt="Referí | Selección"> Selección
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/libertadores.html" title="Referí | Copa Libertadores" class="item-inactive" target="" alt="Referí | Copa Libertadores"> Copa Libertadores
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/futbol-internacional.html" title="Referí | Fútbol Internacional" class="item-inactive" target="" alt="Referí | Fútbol Internacional"> Fútbol Internacional
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/basquetbol.html" title="Referí | Básquetbol" class="item-inactive" target="" alt="Referí | Básquetbol"> Básquetbol
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/motor.html" title="Referí | Motor" class="item-inactive" target="" alt="Referí | Motor"> Motor
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/polideportivo.html" title="Referí | Polideportivo" class="item-inactive" target="" alt="Referí | Polideportivo"> Polideportivo
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/rugby.html" title="Referí | Rugby" class="item-inactive" target="" alt="Referí | Rugby"> Rugby
      </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/tenis.html" title="Referí | Tenis" class="item-inactive" target="" alt="Referí | Tenis"> Tenis
      </a></li></ul></section><!-- end:Sections--></div><!-- start:SocialFooter--><div class="col-xs-6 col-sm-3 col-md-2 col-lg-2 border-mobile"><section class="object-footer-listing"><header><h3 class="section-title">Social</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="https://www.facebook.com/referideportes" title="Referí | Facebook" class="item-inactive" target="_blank" alt="Referí | Facebook"> Facebook
            </a></li><li class="list-item"><a href="https://twitter.com/referiuy" title="Referí | Twitter" class="item-inactive" target="_blank" alt="Referí | Twitter"> Twitter
            </a></li><li class="list-item"><a href="https://www.youtube.com/user/ObservaUY" title="Referí | Youtube" class="item-inactive" target="_blank" alt="Referí | Youtube"> Youtube
            </a></li><li class="list-item"><a href="https://plus.google.com/117730873263525463636/about" title="Referí | Google +" class="item-inactive" target="_blank" alt="Referí | Google +"> Google +
            </a></li></ul></section></div><!-- end:SocialFooter--><!-- start:Services--><div class="col-xs-6 col-sm-3 col-md-2 col-lg-2 border-mobile"><section class="object-footer-listing"><header><h3 class="section-title">Servicios</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="http://www.referi.uy/contenidos/cartas_lector.html" title="Referí | Carta de Lectores" class="item-inactive" target="" alt="Referí | Carta de Lectores"> Carta de Lectores
            </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/tiempo.html" title="Referí | El Tiempo" class="item-inactive" target="" alt="Referí | El Tiempo"> El Tiempo
            </a></li><li class="list-item"><a href="http://www.referi.uy/contenidos/rss.html" title="Referí | Rss" class="item-inactive" target="" alt="Referí | Rss"> Rss
            </a></li><li class="list-item"><a href="http://www.referi.uy/.html" title="Referí | " class="item-inactive" target="" alt="Referí | "></a></li></ul></section></div><!-- end:Services--><!-- start:Topics--><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 topics-wrapper"><section class="object-footer-listing listing-two-cols with-border-bottom"><header><h3 class="section-title">Temas</h3></header><ul class="item-wrapper clearfix"><li class="list-item"><a href="http://www.referi.uy/chung-mong-joon-a2479" title="Referí | Chung Mong-joon" class="item-" target="" alt="Referí | Chung Mong-joon"> Chung Mong-joon
                </a></li><li class="list-item"><a href="http://www.referi.uy/altura-a2477" title="Referí | altura" class="item-" target="" alt="Referí | altura"> altura
                </a></li><li class="list-item"><a href="http://www.referi.uy/jose-herrera-a2476" title="Referí | José Herrera" class="item-" target="" alt="Referí | José Herrera"> José Herrera
                </a></li><li class="list-item"><a href="http://www.referi.uy/lucas-blasina-a2475" title="Referí | Lucas Blasina" class="item-" target="" alt="Referí | Lucas Blasina"> Lucas Blasina
                </a></li><li class="list-item"><a href="http://www.referi.uy/bolivia-a2460" title="Referí | Bolivia" class="item-" target="" alt="Referí | Bolivia"> Bolivia
                </a></li><li class="list-item"><a href="http://www.referi.uy/ali-bin-al-hussein-a2457" title="Referí | Ali bin Al Hussein" class="item-" target="" alt="Referí | Ali bin Al Hussein"> Ali bin Al Hussein
                </a></li><li class="list-item"><a href="http://www.referi.uy/jose-mourinho-a2456" title="Referí | José Mourinho" class="item-" target="" alt="Referí | José Mourinho"> José Mourinho
                </a></li></ul></section></div><!-- end:Topics--></div><div class="object-copyright template-with-border"><div class="row "><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"><div class="footer-logo-dac-wrapper"><a target="_blank" href="http://www.dosalcubo.com/"><img width="115" height="27" class="footer-logo-dac" src="//www.referi.uy/css/182/images/dosAlCubo.svg" alt="Dos Al Cubo" title="Dos Al Cubo"/></a></div></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"><div class="copyright-wrapper"><p class="copyright-text preview">cuareim 2052, c.p. 11.800 - TEL. (+598) 2924 7000 - 0800 8218</p><p class="copyright-text preview">copyright &copy; 2017 el observador | montevideo - uruguay</p></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3"></div></div><div class="row"><div class="col-xs-12 padding-remove responsive1"><div class="button-wrapper hidden" id="view-full"><span class="button">Ir a la versión escritorio</span></div><div class="button-wrapper mobile hidden" id="view-mobile"><span class="button">Volver a versión móvil</span></div></div></div></div></div><!--end:FooterSecondRow--></footer></div></div><!-- START Parse.ly Include: Standard --><div id="parsely-root" style="display:none"><div id="parsely-cfg" data-parsely-site="referi.uy"></div></div><script xmlns:deferer="no">
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script><!-- END Parse.ly Include --><!-- Thinkindot Tracker v1.4 --><script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 100,
application_id: "referi",
object_type: "Nota",
object_id: "1154916",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Básquetbol","Liga Uruguaya","Urunday Universitario"], //i.e: authors ids
var_2: ["Básquetbol","",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://thinkindot-dosalcubo.netdna-ssl.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script><!-- End Thinkindot Tracker --><script xmlns:deferer="no">var streamsenseJSON = {"notas":{"1154916":{"name":"referi.basquetbol.nota.1154916.urunday-el-mas-estudioso-la-clase"}},"labels":{"C3":"observador-tv"}};</script><script xmlns:deferer="no" type="text/javascript" src="//www.referi.uy/libs/comscore-streamsense/streamsense.4.1503.18.min-version-1475505157.js"></script><script xmlns:deferer="no" type="text/javascript" src="//www.referi.uy/libs/comscore-streamsense/jw6ss_2014-version-1475505157.js"></script><script xmlns:deferer="no" type="text/javascript" src="//www.referi.uy/libs/comscore-streamsense/jw6ss_integration-version-1475505157.js"></script><!-- Begin Digital Analytix Tag --><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906614&ns_site=observador-portal&name=referi.basquetbol.nota.1154916.urunday-el-mas-estudioso-la-clase" height="1" width="1" alt="*"></p></noscript><!-- End Digital Analytix Tag --><!-- Begin DAx ct.js import --><!-- End DAx ct.js import --><div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "perfil";  window.SEO_TAPAS = "tapas-impresas";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "b"; </script>
<script type="text/javascript" src="//www.referi.uy/js/mootools-core-1.4.0-version-1501772952.js"></script>
<script type="text/javascript" src="//www.referi.uy/js/cms.tools-version-1498754160.js"></script>
<script type="text/javascript" src="//www.referi.uy/js/fbinit-version-1475505156.js"></script>
<script type="text/javascript">window.FBApiKey = '1587530664851147'; window.FBChannelUrl = 'http://www.referi.uy/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/usuariosweb/js/fbconnect-version-1475505161.js"></script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/usuariosweb/js/twconnect-version-1475505161.js"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/usuariosweb/js/usuariosweb-version-1498512334.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('3600');</script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/libs/mootools-more/Base64-version-1475505158.js"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/libs/milkbox-3/js/milkbox.min-version-1498754160.js"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/libs/milkbox-3/js/milkbox-extra.min-version-1498754160.js"></script>
<script src="//www.referi.uy/js/jquery-1.11.2.min-version-1475505156.js"></script>
<script> var jq = jQuery.noConflict();
    </script>
<script src="//www.referi.uy/js/jquery-migrate-1.2.1.min-version-1475505156.js"></script>
<script type='text/javascript'> window.ib_recaptcha = false;
    window.ib_recaptcha_key = "6LcNRs4SAAAAAPKdkojumQzNllhWUb78JwKPOw63";
    </script>
<script src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/jquery.cookie.min-version-1475505156.js"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/polls-version-1491838752.js" id="7079"></script>
<script src="//www.referi.uy/js/182/gallery-version-1504554194.js" id="7079"></script>
<script src="//www.referi.uy/js/182/hammer.min-version-1491838752.js" id="7079"></script>
<script src="//www.referi.uy/js/182/main-version-1491838752.js" id="7079"></script>
<script src="//www.referi.uy/js/182/main-extended-version-1491838752.js" id="7079"></script>
<script src="//www.referi.uy/js/182/usuarios-version-1513086045.js" id="7079"></script>
<script src="//www.referi.uy/js/182/weather-version-1491838752.js" id="7079"></script>
<script src="//www.referi.uy/js/182/search-version-1491838752.js"></script>
<script src="//s3.amazonaws.com/s3.documentcloud.org/viewer/loader.js"></script>
<script> window.isDetailPage = 1;
    window.script1 = "//www.referi.uy/libs/videojs/video.td.min.js";
    window.script2 = "//www.referi.uy/libs/videojs/Youtube.min.js";
    window.script3 = "//www.referi.uy/libs/videojs/videojs-contrib-hls.td.min.js";
    window.script4 = "//imasdk.googleapis.com/js/sdkloader/ima3.js";
    window.script5 = "//www.referi.uy/libs/videojs/ads/videojs.ads.js";
    window.script6 = "//www.referi.uy/libs/videojs/ima/videojs.ima.js";
    </script>
<script> if (typeof (jwplayer) != "undefined") {
        jwplayer.key = "o0/DjfNetJ8DrWwzPghBZqBQ4b0ebbNnz5CnUQ==";
    }
    </script>
<script src="//www.referi.uy/js/182/detail-version-1501783211.js" id="7079"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/forms-version-1491838752.js" id="7079"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/editProfile-version-1491838752.js" id="7079"></script>
<script language="javascript" type="text/javascript" src="//www.referi.uy/js/182/newsletter-version-1491838752.js" id="7079"></script>
<script> jq('body').addClass('color-red');
</script>
<script type="text/javascript" src="//www.referi.uy/js/favourite-version-1475505156.js"></script>
<script type="text/javascript" src="//www.referi.uy/js/182/socialCount-version-1491838752.js"></script>
<script type="text/javascript" src="//www.referi.uy/td/modulos/notas/js/newsDetail-version-1475505161.js"></script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
window.detail = new NewsDetail('1154916', {textMaxSize: 50, textMinSize: 5});
</script>
<script type="text/javascript">
Favourite.checkFavourites(1154916,1);
</script>
<script type="text/javascript" src="//www.referi.uy/_modulos/general/_js/recomendar-version-1475505132.js"></script>
<script> initRecomendar('Object_678_666', {url:'http://www.referi.uy/c1154916', titulo:'Urunday, el más estudioso de la clase', copete:'El equipo de Da Prá arrasó a un diezmado Welcome y sigue puntero en invicto en el Clausura', elemento:'Nota', idContenido : 1154916, idCMSModulo : 1, hash : '9853afbe14b4ca72f13840742f6f79eaafff2592' });
</script>
<script> if (typeof(milkbox)=="undefined" && jq){ //Parche
        jq(document).ready(function() {
            milkbox = new Milkbox({ centered:true });
        });    
    }
</script>
<script type='text/javascript'> var chartBeatId = 26950;
        if (chartBeatId && chartBeatId!==-1){
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 26950;
            _sf_async_config.domain = "referi.uy";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections =  "Básquetbol";
            _sf_async_config.authors = "El Observador"; 
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        }
    </script>
<script> var galobObject_679_667Content =  [{"media":[{"idAdjunto":"10402197","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"Mat\u00edas De Gouveia y Carl Elliot","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053263.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053263.jpg","index":1,"total":9,"advertising":0},{"idAdjunto":"10402193","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"Manuel Romero","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053241.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053241.jpg","index":2,"total":9,"advertising":0},{"idAdjunto":"10402198","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"H\u00e9ctor Da Pr\u00e1","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053266.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053266.jpg","index":3,"total":9,"advertising":0},{"idAdjunto":"10402199","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"Brian Craig","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053269.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053269.jpg","index":4,"total":9,"advertising":0},{"idAdjunto":"10402201","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"Andr\u00e9s Aristimu\u00f1o y Manuel Romero","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053275.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053275.jpg","index":5,"total":9,"advertising":0},{"idAdjunto":"10402200","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"Brian Craig","copyright":"","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053272.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053272.jpg","index":6,"total":9,"advertising":0},{"idAdjunto":"10402202","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"Hector Da Pr\u00e1","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053278.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053278.jpg","index":7,"total":9,"advertising":0},{"idAdjunto":"10402205","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053295.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053295.jpg","index":8,"total":9,"advertising":0},{"idAdjunto":"10402208","type":"Imagen","classPlayer":"video-js","techorder":"","sourcetype":"","caption":"Mateo Su\u00e1rez y Andr\u00e9s Aristimu\u00f1o","copyright":"L. Carre\u00f1o","url":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053311.jpg","thumbnail":"https:\/\/media.elobservador.com.uy\/adjuntos\/182\/imagenes\/023\/053\/0023053311.jpg","index":9,"total":9,"advertising":0}]}]
  </script>
<script>
//oculto el nombre de los archivos embed
$$("#"+"Object_679_667 .embed_options").each(function(item){
item.addClass("hide");
if (item.get('html')==''){
item.addClass("hide");
}
});

//oculto los epigrafes sin contenido
$$("#"+"Object_679_667 .embed_epigrafe").each(function(item){
if (item.get('html')==''){
item.addClass("hide");
}
});

//oculto el copyright sin contenido
$$("#"+"Object_679_667 .embed_copyright").each(function(item){
if (item.get('html')==''){
item.addClass("hide");
}else{
var elementos = $(item).getElements('br');
if (elementos!=undefined && elementos.length==1){
item.addClass("hide");
}
}
});


</script>
<script src="/js/182/jquery.facebook.resize_comments.js"></script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=6906614&ns_site=observador-portal&name=referi.basquetbol.nota.1154916.urunday-el-mas-estudioso-la-clase');
             // ]]></script>
<script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6906614/ct.js"></script>
</body></html><!-- detail.html --><!-- 127.0.0.1 --><!-- Request Time: 2017-12-29 13:20:10 --><!-- REQUEST TIME: 2.8157789707184-->